Batterie qui se vide

Tutoriels d'entretien, conseils d'achat, technique et méthodes...

Batterie qui se vide

Messagepar ranne1965 » Mar 6 Déc 2016 11:31

Bonjour,depuis quelques temps,lorsque je laisse mon tahoe de 2001(03/11/2000) 48h sans l'utiliser la batterie ne me permet pas de redémarrer.Après mesure elle est en deçà de sa valeur normal de charge.

La batterie à moins de deux ans et achetée chez HUMMER France(encore sous garantie).
L'alternateur est neuf (changé il y a 1 mois).
L'alternateur charge bien ,j'ai vérifié la valeur avec un multimètre.
Il y a bien continuité du cable positif de la batterie, vérifiée également au multimètre.
La batterie une fois chargée et laissée pendant 5 jours dans le garage (hors véhicule) garde sa charge.
La voiture laissée sans bouger 24H elle démarre ,au delà (48H) plus de jus.

Je réfléchis à une perte électrique mais lorsque le contact est coupé et les portes verrouillées,normalement il ne devrait plus y avoir de jus sur les différents instruments énergivores tels que les phares, la radio ,l'allumage intérieur etc...?

Vous en pensez quoi?
Merci d'avance.
ranne1965
 
Messages: 43
Enregistré le: Mer 11 Fév 2015 20:50

Re: Batterie qui se vide

Messagepar Enaroz » Mar 6 Déc 2016 12:28

Tu as bien regardé les lumières intérieur, plafonnier, de la boite à gant...etc
Sur une audi j'avais le même problème et c'était la lumière du coffre arrière qui restait allumer...je l'ai vu quand je me suis fait enfermer dans le coffre :) .

Si non, une batterie peut avoir des défauts, déjà eu le cas au bout d'un an, un élément était HS heureusement batterie garantie 3 ans (carrefour)
Tahoe 2001 noir.
Enaroz
 
Messages: 258
Enregistré le: Mer 22 Oct 2014 14:21
Localisation: AUBE / TROYES / 10

Re: Batterie qui se vide

Messagepar Tonyhummer92 » Mar 6 Déc 2016 12:38

J'avais le cas sur mon Hummer , je n'ai jamais trouvé ce que c'était , vu le prix de la batterie c'était bien embêtant. Du coup j'ai mis un coupe batterie , petite molette que je tourne une fois éteint. Je sais c pas the solution mais je pouvais pas faire autrement.


Envoyé de mon iPhone en utilisant Tapatalk
Avatar de l’utilisateur
Tonyhummer92
Modérateur
Modérateur
 
Messages: 3225
Enregistré le: Lun 4 Juin 2012 21:36

Re: Batterie qui se vide

Messagepar Tonyhummer92 » Mar 6 Déc 2016 12:39

http://i.ebayimg.com/images/i/331185335 ... -l1000.jpg


Envoyé de mon iPhone en utilisant Tapatalk
Avatar de l’utilisateur
Tonyhummer92
Modérateur
Modérateur
 
Messages: 3225
Enregistré le: Lun 4 Juin 2012 21:36

Re: Batterie qui se vide

Messagepar ranne1965 » Mar 6 Déc 2016 13:56

Enaroz a écrit:Tu as bien regardé les lumières intérieur, plafonnier, de la boite à gant...etc
Sur une audi j'avais le même problème et c'était la lumière du coffre arrière qui restait allumer...je l'ai vu quand je me suis fait enfermer dans le coffre :) .

Si non, une batterie peut avoir des défauts, déjà eu le cas au bout d'un an, un élément était HS heureusement batterie garantie 3 ans (carrefour)


La batterie est bonne car elle reste chargée si stocké en dehors de la voiture.
Ce que j'aimerai savoir, c'est les éléments électriques qui pourraient fonctionner même quand la voiture est verrouillée .Le fait de retirer les clés et de verrouiller les portes cela doit automatiquement stopper l'arrivée du jus un peu partout ,mais Où?
ranne1965
 
Messages: 43
Enregistré le: Mer 11 Fév 2015 20:50

Re: Batterie qui se vide

Messagepar ranne1965 » Mar 6 Déc 2016 14:00

Tonyhummer92 a écrit:J'avais le cas sur mon Hummer , je n'ai jamais trouvé ce que c'était , vu le prix de la batterie c'était bien embêtant. Du coup j'ai mis un coupe batterie , petite molette que je tourne une fois éteint. Je sais c pas the solution mais je pouvais pas faire autrement.


Envoyé de mon iPhone en utilisant Tapatalk


J'ai eu la même idée en attendant de trouver la panne.
Je crois que je vais y aller méthodiquement dés que la batterie sera chargée.
Je vais regarder au multimètre s'il y a une perte ,puis enlever l'un après l'autre les fusibles des différents appareils pour peut être tomber sur le bon qui me dirigera vers la source du problème.
ranne1965
 
Messages: 43
Enregistré le: Mer 11 Fév 2015 20:50

Re: Batterie qui se vide

Messagepar ranne1965 » Mar 6 Déc 2016 14:00

Tonyhummer92 a écrit:http://i.ebayimg.com/images/i/331185335836-0-1/s-l1000.jpg


Envoyé de mon iPhone en utilisant Tapatalk


bien ce coupe circuit.Merci.
ranne1965
 
Messages: 43
Enregistré le: Mer 11 Fév 2015 20:50

Re: Batterie qui se vide

Messagepar cruchon » Mar 6 Déc 2016 14:49

ranne1965 a écrit:
Tonyhummer92 a écrit:J'avais le cas sur mon Hummer , je n'ai jamais trouvé ce que c'était , vu le prix de la batterie c'était bien embêtant. Du coup j'ai mis un coupe batterie , petite molette que je tourne une fois éteint. Je sais c pas the solution mais je pouvais pas faire autrement.


Envoyé de mon iPhone en utilisant Tapatalk


J'ai eu la même idée en attendant de trouver la panne.
Je crois que je vais y aller méthodiquement dés que la batterie sera chargée.
Je vais regarder au multimètre s'il y a une perte ,puis enlever l'un après l'autre les fusibles des différents appareils pour peut être tomber sur le bon qui me dirigera vers la source du problème.



Oui .
Bonne procédure.
Quand tu as enlevé ta batterie, tu l avais mise à l intérieur ???

Je sais pas si c'est moi qui rêve mais les batteries que l on achète maintenant, c'est de la merde qui tiens pas .
Je serais pas étonné qu au bout de 2 ans , elle soit hs
GMC sierra denali 6.2l
Avatar de l’utilisateur
cruchon
Support
Support
 
Messages: 3177
Enregistré le: Mer 20 Fév 2013 01:44

Re: Batterie qui se vide

Messagepar ranne1965 » Mar 6 Déc 2016 16:05

cruchon a écrit:
ranne1965 a écrit:
Tonyhummer92 a écrit:J'avais le cas sur mon Hummer , je n'ai jamais trouvé ce que c'était , vu le prix de la batterie c'était bien embêtant. Du coup j'ai mis un coupe batterie , petite molette que je tourne une fois éteint. Je sais c pas the solution mais je pouvais pas faire autrement.


Envoyé de mon iPhone en utilisant Tapatalk


J'ai eu la même idée en attendant de trouver la panne.
Je crois que je vais y aller méthodiquement dés que la batterie sera chargée.
Je vais regarder au multimètre s'il y a une perte ,puis enlever l'un après l'autre les fusibles des différents appareils pour peut être tomber sur le bon qui me dirigera vers la source du problème.



Oui .
Bonne procédure.
Quand tu as enlevé ta batterie, tu l avais mise à l intérieur ???

Je sais pas si c'est moi qui rêve mais les batteries que l on achète maintenant, c'est de la merde qui tiens pas .
Je serais pas étonné qu au bout de 2 ans , elle soit hs


dans mon garage et il fait quasi aussi froid que dehors.
ranne1965
 
Messages: 43
Enregistré le: Mer 11 Fév 2015 20:50

Re: Batterie qui se vide

Messagepar sequoia1 » Mar 6 Déc 2016 18:19

Où je travaillais avant, agence Opel on a déjà eu la blague sur les Kadett que les batteries se vidaient et après avoir pas mal cherché ça venait du relais de dégivrage qui déconnait.
J'ai aussi un camping car et parfois en hiver je retrouve la batterie vide (je n'ai pas encore trouvé la cause) ça peut être très vaste!!!!!!!!!!

Voilà deux exemples qui ne feront pas avancer le smiliblic :evil:

Bonne chance ;)
Avatar de l’utilisateur
sequoia1
 
Messages: 86
Enregistré le: Dim 13 Nov 2016 10:50

Suivante

Retourner vers TAHOE / SUBURBAN / TRAILBLAZER

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité

Realise par Ced4x4us.net-=-2013 Ced-=-

www.forum-malinois.net - Forum Berger Malinois - Comportement Malinois Admin - 2013 - forum berger Malinois


Powered by Ced © 2013 www.4x4us.net - Forum bulldog anglais - http://bullanglais.net http://www.bullanglais.net/index.html

www.forum-malinois.net - Forum Berger Malinois - Comportement Malinois 2013 - forum berger Malinois