coupure moteur au bout de quelques minutes.

Tutoriels d'entretien, conseils d'achat, technique et méthodes...

Re: coupure moteur au bout de quelques minutes.

Messagepar Laurenttahoe » Jeu 19 Avr 2018 08:04

Non sur mon Tahoe c'est un allumage électronique je n'ai pas de delco mais merci ça aurait pu être une piste en effet.
Le problème s'aggrave. Hier même en laissant reposer 10 ou 15min impossible de faire plus de 1 ou 2 kms.
J'ai du le laisser sur un parking et le récupérer le soir.
Quand il daigne continuer à tourner en mode extrêmement dégradé ça petarade dans l'échappement
Je pense vraiment à un problème d'allumage et l'idée du capteur PMH me plait bien mais où ce trouve t'il sur le Vortec 5.3l?
Merci de m'éclairer les amis.
Chevy tahoe 5.3l LT autoride de 2001.
230000kms ronronnant à l'E-10 et certains demi-réservoir à l'E-85
Laurenttahoe
 
Messages: 131
Enregistré le: Jeu 22 Jan 2015 11:48
Localisation: Beauvais (oise)

Re: coupure moteur au bout de quelques minutes.

Messagepar Laurenttahoe » Mar 1 Mai 2018 14:54

Les deux capteurs PMH recus cette semaine.
Mais déjà très occupé avec un C8 V6.
Et je ne sait toujours pas où ils ce trouvent lol
Chevy tahoe 5.3l LT autoride de 2001.
230000kms ronronnant à l'E-10 et certains demi-réservoir à l'E-85
Laurenttahoe
 
Messages: 131
Enregistré le: Jeu 22 Jan 2015 11:48
Localisation: Beauvais (oise)

Re: coupure moteur au bout de quelques minutes.

Messagepar titifj » Mar 1 Mai 2018 19:40

je gère, ça gère .
au pays des fous, les fêlés sont rois
Avatar de l’utilisateur
titifj
 
Messages: 174
Enregistré le: Mer 17 Aoû 2016 17:28
Localisation: 33720 cérons

Re: coupure moteur au bout de quelques minutes.

Messagepar Laurenttahoe » Jeu 24 Mai 2018 18:22

Merci à toi.
Désolé de ma lanteur à répondre mais entre le C8 qui m'a donné du fil à retordre et l'annonce d'une prochaine mutation je n'attaque mon gros bb que ce soir.
Chevy tahoe 5.3l LT autoride de 2001.
230000kms ronronnant à l'E-10 et certains demi-réservoir à l'E-85
Laurenttahoe
 
Messages: 131
Enregistré le: Jeu 22 Jan 2015 11:48
Localisation: Beauvais (oise)

Re: coupure moteur au bout de quelques minutes.

Messagepar Laurenttahoe » Jeu 24 Mai 2018 19:29

Alors que j'étais entrain de dépouiller le V8 pour changer les capteurs placés visiblement derrière je suis tombé sur un tuyau sorti de son logement. Une sorte de reniflar tout au bout de la rangée de droite quand on ce place devant le moteur. (Donc à gauche) et qui remonte sur le dessus du collecteur d'admition.
Il y a un espèce de clapet en bout.
Vous pensez qu'il pourrait y avoir un lien?
Chevy tahoe 5.3l LT autoride de 2001.
230000kms ronronnant à l'E-10 et certains demi-réservoir à l'E-85
Laurenttahoe
 
Messages: 131
Enregistré le: Jeu 22 Jan 2015 11:48
Localisation: Beauvais (oise)

Re: coupure moteur au bout de quelques minutes.

Messagepar rikou87 » Ven 25 Mai 2018 11:02

salut, ça pourrai faire une belle prise d'air qui fausserait les infos du debimetre, rebranche le correctement avec un peu de chance...
'05 Tahoe LT
Avatar de l’utilisateur
rikou87
 
Messages: 88
Enregistré le: Sam 28 Déc 2013 20:17
Localisation: Clermont-Ferrand

Re: coupure moteur au bout de quelques minutes.

Messagepar Laurenttahoe » Sam 26 Mai 2018 07:13

C'est ce que je me suis dit mais après finalement pas mal de démontage et vu que j'ai les sondes ça serait dommage de ne pas les changer...
Par contre me voilà devant une belle galère.
Comment retirer les durites d'essence?! Apparemment il faut une espèce de bague en plastique pour écarter les 4 broches dans le raccord mais bien sûr je ne l'ai pas. Et pas moyen de trouver une autre solution..... Je suis vert... si quelqu'un a une solution je suis preneur.
Chevy tahoe 5.3l LT autoride de 2001.
230000kms ronronnant à l'E-10 et certains demi-réservoir à l'E-85
Laurenttahoe
 
Messages: 131
Enregistré le: Jeu 22 Jan 2015 11:48
Localisation: Beauvais (oise)

Re: coupure moteur au bout de quelques minutes.

Messagepar maverick80 » Sam 26 Mai 2018 07:19

Moi j'avais pris un bout de tube en cuivre que j'avais scié pour faire des petites patte au bout qui fassent comme les languettes de la bague en plastique
Avatar de l’utilisateur
maverick80
 
Messages: 1937
Enregistré le: Ven 29 Aoû 2014 15:21
Localisation: licourt (somme)

Re: coupure moteur au bout de quelques minutes.

Messagepar Laurenttahoe » Lun 28 Mai 2018 18:42

maverick80 a écrit:Moi j'avais pris un bout de tube en cuivre que j'avais scié pour faire des petites patte au bout qui fassent comme les languettes de la bague en plastique

en 12? 14?
À 20euros la malette ça fait mal au bide
Chevy tahoe 5.3l LT autoride de 2001.
230000kms ronronnant à l'E-10 et certains demi-réservoir à l'E-85
Laurenttahoe
 
Messages: 131
Enregistré le: Jeu 22 Jan 2015 11:48
Localisation: Beauvais (oise)

Re: coupure moteur au bout de quelques minutes.

Messagepar Alucard » Lun 28 Mai 2018 20:32

Image
Cadillac SRX V8 - 2004, mon dailly - plaisir.
Peugeot 309 : 309 GR phase 1 - 1987, collector.
Chrysler PT cruiser 2.2 CRD - 2004, maaaazout powaaaa ! (De madame)
Avatar de l’utilisateur
Alucard
 
Messages: 931
Enregistré le: Sam 29 Oct 2016 16:41
Localisation: Cassinomagvs

PrécédenteSuivante

Retourner vers TAHOE / SUBURBAN / TRAILBLAZER

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité

Realise par Ced4x4us.net-=-2013 Ced-=-

www.forum-malinois.net - Forum Berger Malinois - Comportement Malinois Admin - 2013 - forum berger Malinois


Powered by Ced © 2013 www.4x4us.net - Forum bulldog anglais - http://bullanglais.net http://www.bullanglais.net/index.html

www.forum-malinois.net - Forum Berger Malinois - Comportement Malinois 2013 - forum berger Malinois