Cruise control Tahoe

Tutoriels d'entretien, conseils d'achat, technique et méthodes...

Cruise control Tahoe

Messagepar ged » Dim 15 Juil 2018 20:50

Salut tout le monde,

Bon comme je sèche un peu je vous fait part de mon petit PB:

Le régulateur de vitesse ne fonctionne pas (comme marqué dans le titre)

Tous les fusibles sont bons, le capteur de frein est fonctionnel.
Tous les boutons sont fonctionnels également.
Aux vitesses d'enclenchement possible l'appui sur Set allume bien le voyant mais le véhicule ne se stabilise pas à la vitesse sélectionnée...
J'ai bien l'effacement du voyant après un appui sur les freins.

Voila ou j'en suis.... :(

Ce n'est pas sur mon Tahoe habituel, j'en ai récupéré un autre comme daily car (>400 000 km mais comme neuf du coté GMP en tout cas)

Merci pour vos idées.
Tahoe 2002 LT Autoride (1 gris et 1 bleu :D )
Chevelle 1970 en resto...
ged
 
Messages: 39
Enregistré le: Mar 24 Fév 2015 20:17

Re: Cruise control Tahoe

Messagepar maverick80 » Dim 15 Juil 2018 22:14

Un problème sur un tuyau de dépression ?
Avatar de l’utilisateur
maverick80
 
Messages: 1903
Enregistré le: Ven 29 Aoû 2014 15:21
Localisation: licourt (somme)

Re: Cruise control Tahoe

Messagepar ged » Lun 16 Juil 2018 14:43

Modèle 2002, c'est un moteur électrique qui doit tirer un câble.
Maintenant je ne sait pas comment le tester.
Tahoe 2002 LT Autoride (1 gris et 1 bleu :D )
Chevelle 1970 en resto...
ged
 
Messages: 39
Enregistré le: Mar 24 Fév 2015 20:17

Re: Cruise control Tahoe

Messagepar ged » Lun 16 Juil 2018 21:09

Pour info:

J'ai ouvert le boitier "Cruise control module" 25315559.
Ca ne s'ouvre pas a priori, mais la panne vient bien de ce boitier. La vis sans fin qui sort du petit moteur qui gère la tension du câble d’accélérateur n"a plus de dents...
Comme je l'ai dit ce boitier est conçu pour ne pas être ouvert par le premier venu.
Les 4 vis torx cassent et le boitier plastique est collé.
Attention bien le décoller droit car il il y a un connecteur dessous.

Pour ma part j'ai fait un essai avec un autre boitier et ça marche.
Tahoe 2002 LT Autoride (1 gris et 1 bleu :D )
Chevelle 1970 en resto...
ged
 
Messages: 39
Enregistré le: Mar 24 Fév 2015 20:17


Retourner vers TAHOE / SUBURBAN / TRAILBLAZER

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité

Realise par Ced4x4us.net-=-2013 Ced-=-

www.forum-malinois.net - Forum Berger Malinois - Comportement Malinois Admin - 2013 - forum berger Malinois


Powered by Ced © 2013 www.4x4us.net - Forum bulldog anglais - http://bullanglais.net http://www.bullanglais.net/index.html

www.forum-malinois.net - Forum Berger Malinois - Comportement Malinois 2013 - forum berger Malinois