Je l'ai reçu, mais.. pas de plaques

Tutoriels d'entretien, conseils d'achat, technique et méthodes...

Re: Je l'ai reçu, mais.. pas de plaques

Messagepar cehes » Ven 8 Sep 2017 10:11

Comme pour mes deux roues : frameto car tiens bien et direct sur la rouille
Tahoe 2005 LT autoride - 5.3l - 105 000 km
Avatar de l’utilisateur
cehes
 
Messages: 123
Enregistré le: Mar 27 Juin 2017 18:43
Localisation: Landes

Re: Je l'ai reçu, mais.. pas de plaques

Messagepar cehes » Mar 19 Sep 2017 20:22

J'ai oublié de vous tenir au courant et c'est pas bien, surtout que ça peut servir à d'autres :
- aller à la pref avec CG allemande, facture, justif de domicile, demande de cg remplie au mieux et on a une cg temporaire, ça coute de mémoire 40-45€ + plaque et ça dure 1 mois

Pour le pb autoride, j'ai trouvé : le capteur avant gauche avait sa biellette cassée, pour le moment réparé avec ficelle + bande caoutchouc autovulcanisante
Tahoe 2005 LT autoride - 5.3l - 105 000 km
Avatar de l’utilisateur
cehes
 
Messages: 123
Enregistré le: Mar 27 Juin 2017 18:43
Localisation: Landes

Précédente

Retourner vers TAHOE / SUBURBAN / TRAILBLAZER

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité

Realise par Ced4x4us.net-=-2013 Ced-=-

www.forum-malinois.net - Forum Berger Malinois - Comportement Malinois Admin - 2013 - forum berger Malinois


Powered by Ced © 2013 www.4x4us.net - Forum bulldog anglais - http://bullanglais.net http://www.bullanglais.net/index.html

www.forum-malinois.net - Forum Berger Malinois - Comportement Malinois 2013 - forum berger Malinois