Le Tahoe de Tom

Présentez vous ici...

Re: Le Tahoe de Tom

Messagepar nicolas » Mar 22 Sep 2015 22:03

Bienvenue sur 4x4us :)
Avatar de l’utilisateur
nicolas
 
Messages: 590
Enregistré le: Dim 10 Mar 2013 20:13
Localisation: ouistreham 14

Re: Le Tahoe de Tom

Messagepar Tom Joad » Mar 29 Sep 2015 18:14

Contrôle technique raté.
Défaut à corriger avec contre-visite:
- Frein de stationnement : efficacité globale insuffisante (8%)
- Rétroviseur : visibilité insuffisante
(en effet il manque un bout qui s'est brisé, mais j'ai une pièce de rechange)
- Pneumatique : usure importante et/ou différence importante d'usure sur l'essieur AVG, AVD.
(il parait que l'intérieur du pneu avant conducteur est un peu trop usé).

ET m...rde. Franchement, je ne l'avait pas vu venir celle-là.
Chevrolet Tahoe 2003 - 5.3L Essence/GPL - 208 000 km.
Tom Joad
 
Messages: 260
Enregistré le: Sam 12 Sep 2015 10:08
Localisation: Dans les Alpes

Re: Le Tahoe de Tom

Messagepar Tom Joad » Ven 11 Mai 2018 20:15

Ça fait bien longtemps que je n'ai pas fait de mise à jour sur ce sujet. :)

Depuis ce CT j'ai changé bien sur les pneus et le miroir du rétroviseur. Je crois que j'avais déjà remplacé la boite de transfert avant ce CT.

Il y a eu ensuite l'épisode du GPL/joint de culasse. Pour mémoire, un matin dans une pente à 7% le tableau de bord m'indique qu'il manque de l'eau dans le circuit de refroidissement. Le soir après le boulot je roule quelques centaines de mètres puis la pompe à eau se met à hurler l'écran m'affiche qu'il manque de l'eau. J'éteins puis ne plusieurs fois je rejoins un garage lequel me dit que ça sent le gaz (ben oui, GPL !) que ce sont les joint de culasse qui sont morts et qu'il n'y touchera pas tant que ça sentira le gaz. Là, j'aurai du comprendre. En fait, la membrane du vapo-détendeur était poreuse (la pauvre, présente depuis 14 ans !) et lorsqu'il commutait de l'essence au gaz, le gaz passait dans le circuit de refroidissement et poussait l'eau dehors. Dans ma panique je n'ai même pas essayé de rester en essence. Bref, envoi chez Chatel ou le gars super pro a refait le circuit, remplacé le vapo-détendeur et le boitier de la jauge. Bref circuit GPL tout neuf !

Mauvaise surprise en décembre, 3 points avec contre visite au CT : mauvaise fixation de la grille de protection du réservoir de GPL, plaque d'immat branlante à l'avant et voyant de test moteur qui ne s'allume pas (une nouveauté du 1er janvier 2017). Les deux premiers points ont été corrigé mais j'ai plus de soucis avec le troisième. La LED d'origine a été dessoudée car elle devait restée allumée en roulant au GPL. Donc CT dépassé, il dors au garage en attendant que je solutionne ce problème... plus ceux qui viendront car je passerai pas le CT avant le 21 mai prochain. :cry:

Et cette semaine je m'aperçois que j'ai une fuite d'huile de boite sous le bestiau... En me penchant je remarque également une durite qui n'est relié à rien et qui n'a l'air ni d'avoir été coupée ou arrachée et qui est sèche... Bizarre.

À voir également, la clim qui fuit et le cruise control qui ne fonctionne plus depuis que j'ai mis l'autoradio Pioneer.
Quand tout ça sera fait, il sera à vendre. J'ai besoin de récupérer la place pour économiser un abonnement dans un parking public... et accessoirement de m'acheter une maison. :roll:
Chevrolet Tahoe 2003 - 5.3L Essence/GPL - 208 000 km.
Tom Joad
 
Messages: 260
Enregistré le: Sam 12 Sep 2015 10:08
Localisation: Dans les Alpes

Précédente

Retourner vers PRESENTATION

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 2 invités

Realise par Ced4x4us.net-=-2013 Ced-=-

www.forum-malinois.net - Forum Berger Malinois - Comportement Malinois Admin - 2013 - forum berger Malinois


Powered by Ced © 2013 www.4x4us.net - Forum bulldog anglais - http://bullanglais.net http://www.bullanglais.net/index.html

www.forum-malinois.net - Forum Berger Malinois - Comportement Malinois 2013 - forum berger Malinois