Panne clim H3

Tutoriels d'entretien, conseils d'achat, technique et méthodes...

Panne clim H3

Messagepar Hummeric » Mer 2 Aoû 2017 08:49

Re-bonjour!
Je viens de passé par la case présentations à l'instant, je suis bien l'heureux possesseur d'un H3.

Heureux de rouler en Hummer, oui, mais depuis quelques jours, je suis en panne de clim. C'est arrivé d'un coup.
Pensant ne plus avoir de gaz, j'ai fait faire un contrôle/recharge, il y a du gaz. C'est le compresseur qui ne fonctionne pas.
J'ai fait quelques vérif: Le chauffage fonctionne, la variation de vitesse du soufflage aussi. Le témoin lumineux de clim s'allume quand on demande la clim.... Mais rien ne se passe.
Il n'y a pas de courant qui arrive au compresseur quand la commande est enclenchée (témoin allumé), il n'y a pas non plus de courant au fusible (le 48).
J'ai inversé le relai (le 76 je crois) avec un "voisin", mais rien ne se passe.
Est ce que c'est la commande ? Le bloc de trois boutons. Ou est ce qu'il y a des "choses" entre le bouton et le boitier de fusibles ?
Momentanément, est-il possible d'alimenter l'embrayage du compresseur directement?
Ou au moins, comment brancher les choses de façon à être certain de ne pas commander le bloc de commande pour rien ? (400€ tout de même)..
Si quelqu'un peu m'aider, m'orienter, l'aide sera bienvenue.
Je suis plus habitué aux JEEP, plus anciennes et plus simples. Avec des pièces plus dispo aussi.
Le revers du plaisir de rouler différent je suppose!
Hummeric
 
Messages: 5
Enregistré le: Mar 1 Aoû 2017 14:56

Re: Panne clim H3

Messagepar machinbidule » Mer 2 Aoû 2017 21:48

Avant de commander ton boc de trois boutons, tu peux quand même le tester ! c' est pas compliqué, visiblement il est alimenté, à toi de voir si le "jus" repart !
Je te conseille aussi de vérifier TOUS les fusibles !
Après comme toutes les pannes "élec", controles la continuité, les connections etc .......
Tu vas voir, le circuit électrique du H3, un vrai bonheur, en ce moment je me bat avec le voyant "airbags", c' est à y perdre son latin !!
machinbidule
 
Messages: 230
Enregistré le: Sam 14 Juil 2012 09:29

Re: Panne clim H3

Messagepar Hummeric » Sam 5 Aoû 2017 19:25

Désolé j'ai été un peu long... Merci ! Je n'avais pas imaginé les interactions entre les circuits. Je vais inspecter tous les fusibles et relais... Je confirme que plus l'engin est ancien, moins il y a de "bazars" électriques!!!
Hummeric
 
Messages: 5
Enregistré le: Mar 1 Aoû 2017 14:56

Re: Panne clim H3

Messagepar Hummeric » Mar 12 Sep 2017 17:53

Bon, les vacances sont passées... Sans clim.
Après quelques vérifs et un passage par un garage classique, on a fait un remplissage de gaz.Et puis j'ai pris le temps de vérifier les connexions, et il ressort qu'aujourd'hui le compresseur fonctionne. On entend clairement l'enclenchement de l'embrayage. De plus, après le plein de gaz, clim en fonction il y a de la condensation en dessous. Je dirais donc que tout est fonctionnel. Mais je n'ai toujours pas de froid. De plus, lors de mon dernier trajet j'ai laissé la clim en fonction, et en fin de parcours (après 40mn) le voyant de clim était éteint. Je n'avais touché à rien.
La question 1: qu'est ce qui régule la température demandée ?
La question 2: qu'est ce qui peut couper la clim ? Il n'y a pas d'automatisme à la clim...
Ce qui me semble finalement bizarre, c'est "l'évolution" de la panne; le compresseur ne s’enclenchait pas, maintenant si, la clim fonctionne, mais pas à 100% et se coupe sans rien demander.
Comme j'ai pu le lire sur le forum, je fais aussi parti des heureux propriétaire de hummer avec toit fuyant. Coté passager, c'est un peu l’inondation, surtout depuis que le garage à voulu bien faire en lavant la bête au karcher... Il y en avait partout! Peut-il y avoir un lien entre l'eau qui entre dans cette partie du tableau de bord et la clim en panne ?

Je vous remercie à l'avance pour votre aide.
Hummeric
 
Messages: 5
Enregistré le: Mar 1 Aoû 2017 14:56

Re: Panne clim H3

Messagepar machinbidule » Mer 13 Sep 2017 18:32

Avant d' aller plus loin, je te conseille de te familiariser avec le fonctionnement de la clim en feuilletant le manuel d' utilisation ! Fais moi confiance c' est très curieux ! Par exemple, la fonction désembuage du par brise n' allume pas le voyant clim alors qu' elle est en route !!
Pour la fuite d' eau, il n' y a pas simplement les conduits d' évacuation AVANT qui posent problème, il y a aussi ceux situés à l' arrière. Bien souvent ce sont les joints des "entonnoirs" qui sont "hs" . Et là, dépose du ciel de pavillon !
machinbidule
 
Messages: 230
Enregistré le: Sam 14 Juil 2012 09:29


Retourner vers HUMMER H3

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité

Realise par Ced4x4us.net-=-2013 Ced-=-

www.forum-malinois.net - Forum Berger Malinois - Comportement Malinois Admin - 2013 - forum berger Malinois


Powered by Ced © 2013 www.4x4us.net - Forum bulldog anglais - http://bullanglais.net http://www.bullanglais.net/index.html

www.forum-malinois.net - Forum Berger Malinois - Comportement Malinois 2013 - forum berger Malinois