Problème 4RM et antretiens

Tutoriels d'entretien, conseils d'achat, technique et méthodes...

Re: Problème 4RM et antretiens

Messagepar cehes » Sam 12 Mai 2018 16:02

Aïe j'arrive trop tard.
J'ai pas mal d'erreur 4RM au début, surtout quand elle restait au soleil ou alors en hivers avec le chauffage au bout d'un moment.
Je me suis dit : pb de contact, j'ai donc démonté le boitier et refait toutes les soudure et depuis 0 pb. J'ai au passage mis un peu de nettoyant contact.
Par contre j'essaie, de temps en temps, de faire fonctionner le 4RM à l'arret pour que le moteur de sélection tourne et que la bague encodeuse ne s'oxyde pas trop...
Tahoe 2005 LT autoride - 5.3l - 115 000 km - Roule tous les jours
Avatar de l’utilisateur
cehes
 
Messages: 144
Enregistré le: Mar 27 Juin 2017 18:43
Localisation: Landes

Re: Problème 4RM et antretiens

Messagepar Anh » Dim 13 Mai 2018 20:36

Bonjour Cehes, j'ai voulu effectivement regarder comme tu as dit, démonter le boitier c'était fait mais je n'ai pas réussi à sortir le circuit de la partie arrière de la coque j'avais peur de le casser.
En fait tu n'as pas changé le sélecteur tu l'as juste nettoyé?
Anh
 
Messages: 17
Enregistré le: Jeu 3 Mai 2018 01:27

Re: Problème 4RM et antretiens

Messagepar cehes » Dim 13 Mai 2018 21:29

En fait j'ai pas pu le démonter complètement, j'ai eu accès qu'à une face et c'est là où j'ai refait les points de soudure. Le nettoyant c'était juste pour les contacts
Tahoe 2005 LT autoride - 5.3l - 115 000 km - Roule tous les jours
Avatar de l’utilisateur
cehes
 
Messages: 144
Enregistré le: Mar 27 Juin 2017 18:43
Localisation: Landes

Re: Problème 4RM et antretiens

Messagepar Anh » Mar 15 Mai 2018 13:16

Je vais essayer de le nettoyer comme tu as dit Cehes mais de toute façon j'en ai déjà commandé un autre mais je vais quand même essayer de réparer celui que j'ai. Là ça réagi bizarrement, quand je démarre tous les voyants du sélecteur s'allument quelques secondes et après tout s'éteint alors qu'il devrait en rester un que tu peux changer selon ton choix sauf que chez moi tout s'éteint, et après avoir roulé quelques minutes il y a 4RM lo qui s'allume et pas moyen de changer (je me rend compte quand ça change parce que les vitesses passent plus pareil). J'espère que ça viens du sélecteur, je vous tiens au courant.
Anh
 
Messages: 17
Enregistré le: Jeu 3 Mai 2018 01:27

Re: Problème 4RM et antretiens

Messagepar Anh » Mer 23 Mai 2018 15:25

Ca y est j'ai reçu mes pièces, j'ai branché le nouveau sélecteur mais ça n'a rien changé, je me demande si c'est pas un des moteurs qui permet de passer en 4RM lent car samedi dernier c'est passé en 2RM (je ne sais pas comment) du coup possibilité de mettre en 4RM normal en 4RM auto et 2RM, pas de problème pour passer d'un mode à l'autre sur ces 3 là mais pour passer en 4RM lent ça voulait pas, quand j'actionnais ses 3 boutons on entendait bien un bruit de moteur à l'avant mais je suis pas sùr d'avoir entendu à l'arrière. Maintenant il est repassé en 4RM lent tout seul et ça recommence à merder et ça m'affiche à nouveau: "réparer 4RM" dès que je démarre. Je ne m'y connait pas encore assez, j'ai besoin de vos conseils.
Anh
 
Messages: 17
Enregistré le: Jeu 3 Mai 2018 01:27

Re: Problème 4RM et antretiens

Messagepar weymard » Mer 23 Mai 2018 17:29

ôtes-moi d'un doute : quand tu passes en 4 rm courte ( ou lente comme tu dis) tu mets bien ta boîte de vitesse au point neutre ? et pareil pour sortir du 4rm courte et revenir au 4 rm longue ?
twitter : @ThierryRouby

Vidéo censurée par youtube, sous-titrée en français :
http://rutube.ru/video/1125b9f4c48d403f ... 6484cf6db/
Avatar de l’utilisateur
weymard
 
Messages: 1308
Enregistré le: Jeu 24 Mai 2012 17:41

Re: Problème 4RM et antretiens

Messagepar Anh » Mer 23 Mai 2018 18:00

Oui bien entendu, c'est vrai que je ne l'ai pas précisé mais je ne touche à ces boutons uniquement à l'arrêt soit en N soit en P, après je ne sais pas si N ou P ça change quelque chose.
Anh
 
Messages: 17
Enregistré le: Jeu 3 Mai 2018 01:27

Re: Problème 4RM et antretiens

Messagepar weymard » Mer 23 Mai 2018 21:31

oui c'est impérativement en N que tu peux passer en 4 rm courtes (sur le bouton c'est marqué 4L), pour les autres sélection 4 x4 ou auto ou 4x2 tu peux le faire en roulant et de préférence à moins de 80km/h si mes souvenirs sont bons.
twitter : @ThierryRouby

Vidéo censurée par youtube, sous-titrée en français :
http://rutube.ru/video/1125b9f4c48d403f ... 6484cf6db/
Avatar de l’utilisateur
weymard
 
Messages: 1308
Enregistré le: Jeu 24 Mai 2012 17:41

Re: Problème 4RM et antretiens

Messagepar Anh » Jeu 24 Mai 2018 00:30

J'ai la voiture que depuis un mois je ne sais pas comment l'ancien propriétaire utilisait ce bouton de sélection mais déjà il ne devait pas marcher correctement parce que normalement je pense qu'il reste sur la dernière selection quand tu redémarre, je vais éssayer demain de faire comme tu as dit; de mettre en N mais il me semble que ça ne marche pas.
Anh
 
Messages: 17
Enregistré le: Jeu 3 Mai 2018 01:27

Re: Problème 4RM et antretiens

Messagepar Kart63 » Jeu 24 Mai 2018 09:18

Essaie de placer quelqu’un dessous ou à côté des petits moteurs quand tu fais des essais
Au mieux demonte le moteur avant (très simple à faire)
Il faut savoir que le moteur avant sert à enclencher le mode 4x4
Et le moteur sur la bt sert pour le selection 4 courte ou longue
En changeant le sélecteur,tu as éliminé la piste commande donc c’est positif
Si parfois oui parfois non je pense que c’est de l’oxydation des piste sur le moteur de la bT
Démonte le ,nettoie les piste et fait un essai
C’est un problème récurent sur ces modèles car position 4L rarement utilisés donc oxydation des pistes cuivre
Tiens nous au jus
Avatar de l’utilisateur
Kart63
 
Messages: 711
Enregistré le: Mar 4 Mar 2014 17:26

Précédente

Retourner vers TAHOE / SUBURBAN / TRAILBLAZER

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité

Realise par Ced4x4us.net-=-2013 Ced-=-

www.forum-malinois.net - Forum Berger Malinois - Comportement Malinois Admin - 2013 - forum berger Malinois


Powered by Ced © 2013 www.4x4us.net - Forum bulldog anglais - http://bullanglais.net http://www.bullanglais.net/index.html

www.forum-malinois.net - Forum Berger Malinois - Comportement Malinois 2013 - forum berger Malinois