probleme d'allumage sur cadillac escalade 2000

Re: probleme d'allumage sur cadillac escalade 2000

Messagepar ninianrt » Dim 31 Juil 2016 13:21

oui je voie sur le shema page164 mais je voie pas ou cette boite à fusible , j'en ai une sour le capot au niveau du calculateur et l'autre celle de l'habitacle , et dans ces deux la j'ai rien trouvé de fumé
ninianrt
 
Messages: 53
Enregistré le: Dim 7 Fév 2016 18:00
Localisation: le mans (72)

Re: probleme d'allumage sur cadillac escalade 2000

Messagepar maverick80 » Dim 31 Juil 2016 14:35

Tu as certainement une coupure sur ce faisceau la.
Refais une lecture avec un voltmetre sur les injecteurs, fil rose.
Si pas d'alimentation, teste les fils entre les injecteurs et les fusibles.
Avatar de l’utilisateur
maverick80
 
Messages: 1913
Enregistré le: Ven 29 Aoû 2014 15:21
Localisation: licourt (somme)

Re: probleme d'allumage sur cadillac escalade 2000

Messagepar ninianrt » Dim 31 Juil 2016 16:34

bon , dérniére nouvelle je me suis orienter vers l'aimentation en carburant , j'ai regarder le relai . et il ne monter pas . du coup j'ai fais un essai avec un relai de mon chrysler . et la il a voulu demarrer.
du coup j'ai remis le relai d'origine et ouvert le carter plastique de celui ci . j'ai demander à ma femme de démarrer et le contact du relai c'est actionner . le moteur a reussi à demarrer un petit peu , pas trop rond . puis il a caler . du coup j'ai repasser la valise et il me resort le code p1345 , grrrrrrrrrrrrr
ninianrt
 
Messages: 53
Enregistré le: Dim 7 Fév 2016 18:00
Localisation: le mans (72)

Re: probleme d'allumage sur cadillac escalade 2000

Messagepar maverick80 » Dim 31 Juil 2016 17:12

Refait un essai avec le relais du Chrysler et essaye de le laisser tourner un peu.
Avatar de l’utilisateur
maverick80
 
Messages: 1913
Enregistré le: Ven 29 Aoû 2014 15:21
Localisation: licourt (somme)

Re: probleme d'allumage sur cadillac escalade 2000

Messagepar ninianrt » Dim 31 Juil 2016 19:48

oki merci de ton aide , je vais voir ça demain , car des fois j'en perd mon latin
ninianrt
 
Messages: 53
Enregistré le: Dim 7 Fév 2016 18:00
Localisation: le mans (72)

Re: probleme d'allumage sur cadillac escalade 2000

Messagepar maverick80 » Dim 31 Juil 2016 20:28

T'inquiète, j'ai perdu mon latin mécanique pendant 10 mois sur mon Pontiac qui ne démarrait plus . :lol: :lol: :lol:
Avatar de l’utilisateur
maverick80
 
Messages: 1913
Enregistré le: Ven 29 Aoû 2014 15:21
Localisation: licourt (somme)

Re: probleme d'allumage sur cadillac escalade 2000

Messagepar cruchon » Dim 31 Juil 2016 21:56

Elle est comment ton étincelle ?
GMC sierra denali 6.2l
Avatar de l’utilisateur
cruchon
Support
Support
 
Messages: 3187
Enregistré le: Mer 20 Fév 2013 01:44

Re: probleme d'allumage sur cadillac escalade 2000

Messagepar ninianrt » Lun 1 Aoû 2016 15:01

Bonjour ,
alors essai du jour , pendant que ma femme essayer de démarrer , j'appui sur la prise de pression d'essence , et là pas de souci j'ai de l'essence qui sort , donc pas de souci de pompe . J'ai démonter la bougies du cylindre 3 , bougies humide d'essence , j'ai fais la compression du cylindre par la meme occasion , donc 11 bar .
Ensuite j'ai mis une bougies à la masse et l'étincelle et bleu mais pas trés violente , je trouve .
tout l'allumage est neuf depuis 2 mois , bougies , faisceau , bobine , rotor , tete d'allumeur .
capteur d'aac et de vilbrequin neuf.
es ce que c'est possible que l'allumage ce soit décaler ?
le corps d'allumeur n'a pas l'air d'avoir bouger
ninianrt
 
Messages: 53
Enregistré le: Dim 7 Fév 2016 18:00
Localisation: le mans (72)

Re: probleme d'allumage sur cadillac escalade 2000

Messagepar maverick80 » Lun 1 Aoû 2016 18:31

C'est quand même assez rare qu'un allumage se décale tout seul.
Il serait décalé, tu aurais un moteur qui pétards.
Est ce que tu as remis le relais du Chrysler?
Avatar de l’utilisateur
maverick80
 
Messages: 1913
Enregistré le: Ven 29 Aoû 2014 15:21
Localisation: licourt (somme)

Re: probleme d'allumage sur cadillac escalade 2000

Messagepar ninianrt » Lun 1 Aoû 2016 19:58

oui j'ai essayer et ca fait la meme chose , au bout de la 10eme tentative , le moteur a demmarer sur 3 poites pendant 20 sec et à caler
ninianrt
 
Messages: 53
Enregistré le: Dim 7 Fév 2016 18:00
Localisation: le mans (72)

PrécédenteSuivante

Retourner vers ESCALADE ESV & EXT

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité

Realise par Ced4x4us.net-=-2013 Ced-=-

www.forum-malinois.net - Forum Berger Malinois - Comportement Malinois Admin - 2013 - forum berger Malinois


Powered by Ced © 2013 www.4x4us.net - Forum bulldog anglais - http://bullanglais.net http://www.bullanglais.net/index.html

www.forum-malinois.net - Forum Berger Malinois - Comportement Malinois 2013 - forum berger Malinois