Problème de boite

Problème de boite

Messagepar ilwsproject » Mar 18 Juil 2017 23:45

Gros gros soucis aujourd'hui avec mon Sub:

La marche arrière a semble-t-il rendu l'âme, impossible de le faire reculer en marche arrière (les autres vitesses fonctionnent par contre normalement, et le moteur n'a pas changé de comportement niveau régime et puissance).

J'ai souvent eu des petits soucis avec, elle mettait du temps à s'enclencher, le sub faisait alors de gros à-coups en partant vers l'arrière (j'accélérais trop). J'ai aussi eu des soucis de boite au démarrage (elle refusait de bouger de P et restait bloquée), je suis plusieurs fois arrivé à remédier au problème en redémarrant après avoir coupé le contact, là j'ai eu une putain de chance de pouvoir rentrer... A noter que je suis garé sur un talus de merde qui n'est pas plat, c'est toujours super dur de bouger de l'endroit où je suis stationné. ça joue peut-être, car mon Sub est stationné sur une petite montée de terre... (je calle d'ailleurs les roues arrières avec des pierres chaque fois que je le laisse).

Là je l'enclenche, elle passe, j'accélère, les rpm montent, mais le Sub reste immobile (à noter que je fais des changement 2W, 4HI ou 4LO, j'entendais parfois un gros "CLANG" pendant le changement de type de transmission, toujours effectué à l'arrêt sur N).

J'ai commencé à arpenter le forum en guise de solutions, j'ai déjà plusieurs hypothèses:

-La chaleur, j'ai roulé sous 35 degrés (traffic urbain+ routes jusqu'à 90Km).
-Ma vidange toute récente, mais tout s'est bien passé, et il continue de rouler nickel depuis...
-Changer le liquide de boite (je ne sais pas quand ça a été fait la dernière fois).
-Rebooter le calcul de la boite en bidouillant la batterie (j'ai lu la manip pour un Cady sur le forum... ça marche aussi pour les Sub, les Tahoe et les trailblazer).
-Changer des pièces, mais quoi? (les solénoïdes, la boite toute entière? :( :( :( , le prix tuerait cette voiture et mon projet)

Je suis archi paniqué, la boite sur le 4x4, c'est le pire... :?:

Si quelqu'un a des infos, ou me file un coup de main, je lui devrai suivant le cas une très très fière chandelle...
ilwsproject
 
Messages: 217
Enregistré le: Sam 13 Déc 2014 19:09

Re: Problème de boite

Messagepar cruchon » Mer 19 Juil 2017 00:54

Alors , le principe du P ( park) , c'est un ergot qui viens se loger dans une roue dentée lorsque tu te met en P
Une vidéo pour comprendre
https://youtu.be/uh0Cbv4fmFA

Maintenant comme tu le dit , ton sub est en pente , donc tout le poids exerce une très forte pression sur l ergot /roue dentée et quand tu veut sortir du P , tu doit " vaincre " cette pression .
C'est pour cela que tu n arrive pas à sortir le levier du P , la pression est trop forte .

Alors , pour ton problème de marche arrière , soit
1 tu as tellement forcé sur le levier que tu as plié quelques choses et du coup , le Swift ne se place plus correctement quand tu sélectionne MA.
2 ton embrayage de marche arrière est mort , mais c'est très rare ???
Ou alors la première solution à entraîner la destruction de l embrayage de marche arrière.

Et conseil , on mets toujours le freins à mains , on lâche la pédale de freins pour que la pression du véhicule se transmette sur les freins puis on se met en P
Et si ça t arrive encore de resté bloquer en P , il suffit simplement de le pousser quelques MM dans le sens inverse de la pente ,cela vas libéré la pression et tu pourras sortir du P sans problème
GMC sierra denali 6.2l
Avatar de l’utilisateur
cruchon
Support
Support
 
Messages: 3176
Enregistré le: Mer 20 Fév 2013 01:44

Re: Problème de boite

Messagepar ilwsproject » Mer 19 Juil 2017 01:04

Pour le blocage de boite en P, ça va, j'arrive à me dépatouiller. Le problème, c'est que j'ai plus de marche arrière. :(
Modifié en dernier par ilwsproject le Mer 19 Juil 2017 01:11, modifié 1 fois.
ilwsproject
 
Messages: 217
Enregistré le: Sam 13 Déc 2014 19:09

Re: Problème de boite

Messagepar ilwsproject » Mer 19 Juil 2017 01:07

J'ai essayé sur du plat après avoir roulé, j'ai plus du tout de marche arrière... :(

Il est garé sur une petite montée avec terre et gazon, pas en pente. Excuse-moi, je me suis mal exprimé.
Sinon, j'ai jamais forcé sur le levier de vitesse, je sais que ces putains de boite sont le centre névralgique de ces autos.

(Désolé, je crois que je suis un peu stressé...^^)
ilwsproject
 
Messages: 217
Enregistré le: Sam 13 Déc 2014 19:09

Re: Problème de boite

Messagepar PROphil » Mer 19 Juil 2017 14:21

Comment tu contrôle ton niveau huile de BV ?
Tahoe 2002
PROphil
 
Messages: 55
Enregistré le: Lun 17 Juil 2017 13:00

Re: Problème de boite

Messagepar cruchon » Mer 19 Juil 2017 14:43

As tu une lampe moteur allumé au tableau de bord ??

Alors pour les putains de boite qui sont le centre névralgique des us .
Je te dit non , si elles sont entretenus correctement, ils n y as pas de soucis
GMC sierra denali 6.2l
Avatar de l’utilisateur
cruchon
Support
Support
 
Messages: 3176
Enregistré le: Mer 20 Fév 2013 01:44

Re: Problème de boite

Messagepar PROphil » Mer 19 Juil 2017 14:58

Et comme le dit un vieil adage : il n'y a pas de mauvais outils, que de mauvais utilisateurs :lol: :lol: :lol:
Tahoe 2002
PROphil
 
Messages: 55
Enregistré le: Lun 17 Juil 2017 13:00

Re: Problème de boite

Messagepar Kart63 » Mer 19 Juil 2017 16:27

Rupture de BVA,que je ne te souhaite pas,est la hantise de nous tous mais comme me le dit souvent cruchon,c'est considéré comme une pièce d'usure chez eux
Comme un embrayage chez nous
Le problème sera plus de déterminer ce qu'a ta boite que de la réparer
Avatar de l’utilisateur
Kart63
 
Messages: 604
Enregistré le: Mar 4 Mar 2014 17:26

Re: Problème de boite

Messagepar cruchon » Mer 19 Juil 2017 18:17

une boîte automatique se compose d embrayage , qui se collent et décollent en fonction de la vitesse engagé.
Donc , il n y as pas de miracle, ça s use plus ou moins vite .
Le problème, c'est qu au USA , ça coûte rien de refaire une boîte , ici , c'est pas la même chanson
GMC sierra denali 6.2l
Avatar de l’utilisateur
cruchon
Support
Support
 
Messages: 3176
Enregistré le: Mer 20 Fév 2013 01:44

Re: Problème de boite

Messagepar ilwsproject » Mer 19 Juil 2017 19:08

Alors, diago du jour: le niveau d'huile BVA semblait bon (je l'ai pas bougé de sa pente, tant que je ne sais pas comment le déplacer sans marche arrière). La couleur était entre le rouge grenadine et le marron, liquide pas trop usé semble-t-il. Aucune secousse quand je passe en R, c'est comme si le moteur restait en N (aucune résistance de la part du lever de vitesse quand je l'actionne).

Les garages me sortent soit des tarifs exorbitants, soit déclinent car ils n'ont pas de bande d'essai de boite.


Le foutre va me prendre, je vais tordre internet en deux jusqu'à trouver une bonne affaire et changer de boite si je trouve un garage où je pourrai le faire.
ilwsproject
 
Messages: 217
Enregistré le: Sam 13 Déc 2014 19:09

Suivante

Retourner vers MECANIQUE / FONCTIONNEMENT

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invités

Realise par Ced4x4us.net-=-2013 Ced-=-

www.forum-malinois.net - Forum Berger Malinois - Comportement Malinois Admin - 2013 - forum berger Malinois


Powered by Ced © 2013 www.4x4us.net - Forum bulldog anglais - http://bullanglais.net http://www.bullanglais.net/index.html

www.forum-malinois.net - Forum Berger Malinois - Comportement Malinois 2013 - forum berger Malinois