probleme eclairage

Re: probleme eclairage

Messagepar sebea » Mer 25 Juil 2018 19:34

je vais commander chez rock auto, ils n'ont qu'une référence en adaptable et une en origine, il n'y a pas de raison que ça ne soit pas les bons.
un peu d'attente et redémontage.
Si quelqu'un à une idée, j'ai regardeé mes antibrouillards (qui ne fonctionnaient pas non plus) pendant que c'était ouvert. Alors une fois démonté les ampoule à l'air tout fonctionne. une fois remonté rplus rien. je ne touche à rien si ce n'est remettre les ampoules dans les optiques?

je suis preneur de bonnes idées.

Merci encore
Avatar de l’utilisateur
sebea
 
Messages: 36
Enregistré le: Jeu 12 Mai 2016 13:48
Localisation: rochefort 17

Re: probleme eclairage

Messagepar Alucard » Mer 25 Juil 2018 19:47

Sûrement hors saison, après fin septembre et si mes travaux ont bien avancés.

Tu veux une ampoule H10 pour tester ? J'ai tout changer ;).
Tu as un testeur ? Les 2 ne fonctionnent plus ? Les clignotants fonctionnent (masse commune) ?

Regarde le fuse 15A "fog lamp" vers le centre de la boite sous le capot côté passager.
Attention, c'est des mini fuse auto :
Image
Regarde si le relais "Fog LP" claque.

Il faut que le contact (comme si le moteur tournait) soit mis pour qu'ils fonctionnent.
Modifié en dernier par Alucard le Jeu 26 Juil 2018 02:49, modifié 1 fois.
Image
Cadillac SRX V8 - 2004, mon dailly - plaisir.
Peugeot 309 : 309 GR phase 1 - 1987, collector.
Chrysler PT cruiser 2.2 CRD - 2004, maaaazout powaaaa ! (De madame)
Avatar de l’utilisateur
Alucard
 
Messages: 931
Enregistré le: Sam 29 Oct 2016 16:41
Localisation: Cassinomagvs

Re: probleme eclairage

Messagepar Alucard » Mer 25 Juil 2018 19:58

Je viens de mieux lire ton message, ampoules en l'air marchent, une fois mise dans l'optique, marchent plus ?
Ça sens le faux contact juste avant les fiches (l'âme qui coupe mais pas la gaine), il me semble qu'elles ne sont pas démontable.
Test en continuité les fils de fiche intérieur à fiche extérieur en les "brassant".

Attention, les feux sont en EU specs (pas de feux de parking), faisceau interne au feu ou programmation du GEM ?
Il peux y avoir des différences. Demande leur ou redemonte pour vérifier les ref.
Image
Cadillac SRX V8 - 2004, mon dailly - plaisir.
Peugeot 309 : 309 GR phase 1 - 1987, collector.
Chrysler PT cruiser 2.2 CRD - 2004, maaaazout powaaaa ! (De madame)
Avatar de l’utilisateur
Alucard
 
Messages: 931
Enregistré le: Sam 29 Oct 2016 16:41
Localisation: Cassinomagvs

Re: probleme eclairage

Messagepar sebea » Sam 4 Aoû 2018 12:06

Bon après 4 démontage remontage, changement de ballast fait et tout fonctionne.
Donc si vous avez besoin je connais le dessous du SRX sur le bout des doigt,.
J'ai du remonter car la pièce arrivée de rockauto n'était pas la bonne , je n'avais pas fait attention 4 pins alors qu'il fallait 12 pins. J'en ai trouvé un sur un autre site avec une livraison ultra rapide.
La batterie changé et oui on en profite donc c'est partie.

donc ce matin re et la tout fonctionne. question sur un autre sujet, est ce que quelqu'un connait le système OBDCLICK pour le SX?
Avatar de l’utilisateur
sebea
 
Messages: 36
Enregistré le: Jeu 12 Mai 2016 13:48
Localisation: rochefort 17

Re: probleme eclairage

Messagepar Alucard » Sam 4 Aoû 2018 13:59

Et oui c'est du 12pins ;)
Alucard a écrit:J'ai un balast de rab :?:
C'est celui là :
http://www.ebay.de/itm/381110144473
LAD5G 12 pins ref 89030461

Gaf ! il existe en 4 pins.

Perso, il s'est remis en marche tout seul :
post40123.html?hilit=balast#p39971 le prix est monté depuis ..., c'est pour ça que j'ai un en rab.

C'est quand ton CT ?

Ton voyant moteur c'était quoi ?
Tu as résolu les AB qui s'allument plus ?
Image
Cadillac SRX V8 - 2004, mon dailly - plaisir.
Peugeot 309 : 309 GR phase 1 - 1987, collector.
Chrysler PT cruiser 2.2 CRD - 2004, maaaazout powaaaa ! (De madame)
Avatar de l’utilisateur
Alucard
 
Messages: 931
Enregistré le: Sam 29 Oct 2016 16:41
Localisation: Cassinomagvs

Re: probleme eclairage

Messagepar sebea » Sam 4 Aoû 2018 14:36

j'ai bien vu ton message mais j'avais déjà commandé, j'ai attendu quand même au cas ou mais c'était pas bon.
Pour les antibrouillard ils marchent de temps en temps, ça doit venir d'un faux contact mais je ne vois pas ou.

Le voyant c'est du au fait que j'ai mis du 95 E 10 au lieu du 98. La voiture marche pareil mais le voyant s'allume ce qui n'est pas bon pour le controle technique.
Merci encore
Avatar de l’utilisateur
sebea
 
Messages: 36
Enregistré le: Jeu 12 Mai 2016 13:48
Localisation: rochefort 17

Re: probleme eclairage

Messagepar Alucard » Sam 4 Aoû 2018 14:50

Ah il s'allume au E10 ?
Il t'a mis quoi comme codes erreurs ?
Image
Cadillac SRX V8 - 2004, mon dailly - plaisir.
Peugeot 309 : 309 GR phase 1 - 1987, collector.
Chrysler PT cruiser 2.2 CRD - 2004, maaaazout powaaaa ! (De madame)
Avatar de l’utilisateur
Alucard
 
Messages: 931
Enregistré le: Sam 29 Oct 2016 16:41
Localisation: Cassinomagvs

Re: probleme eclairage

Messagepar sebea » Sam 4 Aoû 2018 19:14

Oui il s'allume au E 10, la première fois mon mécano m'a dit qu'il ne fallait surtout pas mettre d'E10 dans cette voiture car ça abimait les moteurs, il a un escalade en attente car le moteur est mort et l'expertise dit que ça vient du E10.
donc je m'étais remis au 98 et le voyant s'était éteint. Puis au bout de quelques mois j'ai refait le plein avec de l'E10 et la au but de 3 plein le voyant s'est rallumé. J'ai arrêté depuis car je savais que le CT arrivait et avec les nouvelles normes plus questions d'avoir un voyant allumé sinon contre visite.
J'ai du aller un peu vite, j'avais 3 codes sur l'appli et j'ai fait effacer le voyant en pensant que ça gardait les codes en mémoire. Le voyant s'est éteint et les codes ont disparut j'avais pas fait de sauvegarde. donc j'ai pas noté.
il y avait un soucis coté catalyseurs c'est sur pour le reste je ne saurait pas dire, mais bon je pense que ça va revenir et je pourrais mieux voir ce qui ne va pas.

voila ce que je peux te dire.
si quelqu'un a besoin d'un diagnostique je peux le faire.
a bientôt
Avatar de l’utilisateur
sebea
 
Messages: 36
Enregistré le: Jeu 12 Mai 2016 13:48
Localisation: rochefort 17

Re: probleme eclairage

Messagepar Alucard » Sam 4 Aoû 2018 21:56

Bizarre cette histoire !
Image
Cadillac SRX V8 - 2004, mon dailly - plaisir.
Peugeot 309 : 309 GR phase 1 - 1987, collector.
Chrysler PT cruiser 2.2 CRD - 2004, maaaazout powaaaa ! (De madame)
Avatar de l’utilisateur
Alucard
 
Messages: 931
Enregistré le: Sam 29 Oct 2016 16:41
Localisation: Cassinomagvs

Précédente

Retourner vers SRX

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invités

Realise par Ced4x4us.net-=-2013 Ced-=-

www.forum-malinois.net - Forum Berger Malinois - Comportement Malinois Admin - 2013 - forum berger Malinois


Powered by Ced © 2013 www.4x4us.net - Forum bulldog anglais - http://bullanglais.net http://www.bullanglais.net/index.html

www.forum-malinois.net - Forum Berger Malinois - Comportement Malinois 2013 - forum berger Malinois