Problème sur une boîte de durango

Problème sur une boîte de durango

Messagepar weymard » Mer 3 Sep 2014 11:59

Durango 5.9 1998 GPL 195 000 km
Voici les symptômes :
L'OD ne s'enclenche plus, en revanche toutes les autres vitesses passent normalement (et le voyant OD fonctionne).
A été fait : vidange + crépine.
Changement des capteur de pression d'huile de boite

Le code erreur relevé par les "mécanos" Chrysler :

P17 57 : GOV PRESS ABOVE 3PSI

Son interprétation anglaise :
Transmission oil burnt or oil pan has excessive debris - internal transmission damage
- Faulty Governor Pressure Sensor
- Faulty Governor Pressure Solenoid
- Faulty Valve Body
- Engine Control Module (ECM) 5 volt supply
- 5 volt supply circuit open
- 5 volt supply circuit open inside the transmission
- Faulty Engine Control Module (ECM)


et la traduction googolesque
Huile de transmission brûlé ou le carter d'huile a un excès de débris - d'endommager la transmission interne (la vidange a été faite)
- défectueux gouverneur Capteur de pression '(les capteurs ont été changés )
- défectueux gouverneur pression solénoïde Photos - Valve défectueuse corps
- Module de commande du moteur (ECM) 5 d'alimentation en volts < br> - circuit d'alimentation de 5 volts ouvert
- circuit d'alimentation de 5 volts ouvert à l'intérieur de la transmission
- Défaut module de commande du moteur (ECM)

Alors pour le reste c'est grave et cher docteurs ??
twitter : @ThierryRouby

Vidéo censurée par youtube, sous-titrée en français :
http://rutube.ru/video/1125b9f4c48d403f ... 6484cf6db/
Avatar de l’utilisateur
weymard
 
Messages: 1271
Enregistré le: Jeu 24 Mai 2012 17:41

Re: Problème sur une boîte de durango

Messagepar elfedelombre » Mer 3 Sep 2014 16:41

ton overdrive s'enclanche comment a la main ou automatique ?
tu entends son enclenchement ? (seleinoide ou autre )

tu a le bon niveau d'huile ?
En recherche de voiture :) , Volvo S80 2.9, XJ900
Avatar de l’utilisateur
elfedelombre
 
Messages: 492
Enregistré le: Sam 19 Juil 2014 14:49
Localisation: Nord Pas de calais

Re: Problème sur une boîte de durango

Messagepar weymard » Mer 3 Sep 2014 18:58

oui c'est un OD classique que tu peux débrayer avec le bouton en bout de levier de vitesse comme sur la plupart des US. Le bouton fonctionne, le témoin aussi, mais la surmultipliée ne passe pas.

L'huile est fraiche et au niveau, intervention réalisée par Chrysler.
twitter : @ThierryRouby

Vidéo censurée par youtube, sous-titrée en français :
http://rutube.ru/video/1125b9f4c48d403f ... 6484cf6db/
Avatar de l’utilisateur
weymard
 
Messages: 1271
Enregistré le: Jeu 24 Mai 2012 17:41

Re: Problème sur une boîte de durango

Messagepar elfedelombre » Mer 3 Sep 2014 22:38

weymard a écrit:oui c'est un OD classique que tu peux débrayer avec le bouton en bout de levier de vitesse comme sur la plupart des US. Le bouton fonctionne, le témoin aussi, mais la surmultipliée ne passe pas.

L'huile est fraiche et au niveau, intervention réalisée par Chrysler.


oui mais l'entends tu s'enclencher au niveau de ta boite (genre quand tu passes en 2 ou 4 roues motrice )
En recherche de voiture :) , Volvo S80 2.9, XJ900
Avatar de l’utilisateur
elfedelombre
 
Messages: 492
Enregistré le: Sam 19 Juil 2014 14:49
Localisation: Nord Pas de calais

Re: Problème sur une boîte de durango

Messagepar weymard » Mer 3 Sep 2014 23:39

non , tu ne dois jamais l'entendre d'ailleurs ! Si tu l'entends c'est que ça va très mal !!
En revanche tu le sens car ton moteur monte dans les tours quand tu appuies sur le bouton (allume le voyant OD chez Dodge ou TOW HAUL chez les autres constructeurs) c'est à dire que tu enlèves la surmultipliée, c'est fait pour la traction et/ou la conduite en montagne.
Dans notre cas voyant éteint on reste en 4ème (ou en 3ème suivant le nombre de rapport de la boîte) la surmultipliée ne passe pas. Si on appuies le voyant s'allume et on reste toujours en 4ème (ou 3ème) ce qui est normal. C'est en éteingt le voyant que l'on devrait passer en surmultipliée.
twitter : @ThierryRouby

Vidéo censurée par youtube, sous-titrée en français :
http://rutube.ru/video/1125b9f4c48d403f ... 6484cf6db/
Avatar de l’utilisateur
weymard
 
Messages: 1271
Enregistré le: Jeu 24 Mai 2012 17:41

Re: Problème sur une boîte de durango

Messagepar elfedelombre » Lun 8 Sep 2014 20:10

pas de nouvelles ? pour ton OD ?
En recherche de voiture :) , Volvo S80 2.9, XJ900
Avatar de l’utilisateur
elfedelombre
 
Messages: 492
Enregistré le: Sam 19 Juil 2014 14:49
Localisation: Nord Pas de calais

Re: Problème sur une boîte de durango

Messagepar weymard » Lun 8 Sep 2014 23:20

C'est le durango d’un copain que j'envisageais d'acheter, mais vu les réponses recueillies ici et ailleurs je vais m'abstenir malgré le désir qui me tenaille :lol: :lol:
twitter : @ThierryRouby

Vidéo censurée par youtube, sous-titrée en français :
http://rutube.ru/video/1125b9f4c48d403f ... 6484cf6db/
Avatar de l’utilisateur
weymard
 
Messages: 1271
Enregistré le: Jeu 24 Mai 2012 17:41

Re: Problème sur une boîte de durango

Messagepar Cedric Verte » Mer 24 Juin 2015 13:13

Coucou, je ne comprends pas trop le problème. Toutefois, je suis désormais très sceptique en ce qui concerne ce véhicule. J’ai trouvé quelques avis sur Internet et ils ne sont pas très optimistes. Crois-tu que je devrais envisager l’achat d’une de ces Dodge ? Je dois avouer que j’ai un peu peur !
Cedric Verte
 
Messages: 64
Enregistré le: Lun 25 Mai 2015 12:53


Retourner vers DURANGO / JOURNEY

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invités

Realise par Ced4x4us.net-=-2013 Ced-=-

www.forum-malinois.net - Forum Berger Malinois - Comportement Malinois Admin - 2013 - forum berger Malinois


Powered by Ced © 2013 www.4x4us.net - Forum bulldog anglais - http://bullanglais.net http://www.bullanglais.net/index.html

www.forum-malinois.net - Forum Berger Malinois - Comportement Malinois 2013 - forum berger Malinois