Problème tableau de bord H2, les aiguilles ne marche plus

Tutoriels d'entretien, conseils d'achat, technique et méthodes...

Problème tableau de bord H2, les aiguilles ne marche plus

Messagepar elvis » Mar 14 Avr 2015 01:12

Bonjour a tous,

J'ai de nouveau un problème avec mon H2 année 2004,

Voila, je n'ai plus aucune aiguilles qui ne fonctionne dans mon tableau de bord, même l'ordinateur n'affiche plus, il ma fait ca il y a une semaine et toute était revenue a la normal mais, maintenant plus rien, :(

J'ai fait deux fois des resets de batterie, toujours rien, alors, si quelqu'un a déjà eu ou connait ce problème, il serait bienvenue, merci a l'avance

Elvis, :)
elvis
 
Messages: 177
Enregistré le: Mer 18 Juin 2014 21:03
Localisation: Québec

Re: Problème tableau de bord H2, les aiguilles ne marche plu

Messagepar Factory » Jeu 16 Avr 2015 13:43

Mesure la charge de ta batterie ou carrément tu charge bien ta batterie tu l'a débranché pendant la charge et tu rebranche tout ça et tu vois ,je pense que tu as un problème de tension de batterie
Chuck Norris a compté jusqu'à l'infini ........et deux fois .....
Moi .......j'ai un HUMMER ............
Factory
 
Messages: 112
Enregistré le: Mer 19 Mar 2014 19:04

Re: Problème tableau de bord H2, les aiguilles ne marche plu

Messagepar elvis » Jeu 16 Avr 2015 16:23

Merci de bien vouloir m'aider,

La batterie a été changer il y a un an et je n'ai aucun problème de démarrage, j'ai fait deux reset de batterie et ca rien donner. j'ai vérifié les fusible,

J'ai démanché le modul des cadrans et tout semblait normal, C,est un problème intermittent, ce matin quand je l'ai démarrer, ca marchait bien, et 30 secondes plus tard, plus rien!!

Même l'afficheur des vitesses de la transmission (PRND123) ne marche pas,

Ca pourrais tu être un condensateur qu'il y a dans la plaque électronique du modul des cadran (compteur) parce que si il fait défaut, il y a un manque de tension!!

Comment vérifier le modul des cadrans, pour voir si il fonctionne correctement ?

Merci beaucoup de votre aide' :)
elvis
 
Messages: 177
Enregistré le: Mer 18 Juin 2014 21:03
Localisation: Québec

Re: Problème tableau de bord H2, les aiguilles ne marche plu

Messagepar Factory » Jeu 16 Avr 2015 18:55

J'insiste mais quel tension a tu sur la batterie ? A l'arrêt et avec le moteur tournant
Chuck Norris a compté jusqu'à l'infini ........et deux fois .....
Moi .......j'ai un HUMMER ............
Factory
 
Messages: 112
Enregistré le: Mer 19 Mar 2014 19:04

Re: Problème tableau de bord H2, les aiguilles ne marche plu

Messagepar elvis » Ven 17 Avr 2015 01:35

Re-bonjour, :)

J'ai fais le test et ca donne: 12.5 V quand le moteur est a l'arrêt,
et 14.2 V quand le moteur est en marche,

Aujourd’hui j'ai pris mon Hummer et j'ai remarqué quelque chose, et ca fait trois fois qu'il fait la même affaire, je m'explique,

Quand je l'ai démarré ce matin, le moteur tournait et il y avait aucun compteur qui fonctionnait, quand, tout a coup, j'entends un bruit en dessous du tableau de bord, ( environ le même bruit qu'un téléphone cellulaire qui est en mode vibre et qui est sur une table ),
le bruit a duré une a deux secondes, et en même temps, tout les compteurs ce sont mis a fonctionner normalement, et ca fait trois fois que ca arrive ce phénomène,

il y a surement une boite électronique ou un relais ou quelques chose d'autres en dessous du dash, qui fait démarrer les compteurs!!

Qu'est-ce que ca peut être ce bruit en dessous du tableau de bord qui réactive tout les compteurs instantanément!!

Francois, :)
elvis
 
Messages: 177
Enregistré le: Mer 18 Juin 2014 21:03
Localisation: Québec

Re: Problème tableau de bord H2, les aiguilles ne marche plu

Messagepar Factory » Ven 17 Avr 2015 07:37

Eh bien tu tient peut être ton problème,tu as eu des réponses sur humboite qui sont des traductions imbyttable comme dirait un informaticien,mais quelque part c'est peu être une piste .
Il y a sur le shéma en haut à gauche une partie puissance ( power distributor ) là doit ce trouver des relais et leurs fusibles.
Il te faut regarder dans le boîtier noir au dessus de la roue AVG et bouger les éléments qui si trouves pendant la panne.
Chuck Norris a compté jusqu'à l'infini ........et deux fois .....
Moi .......j'ai un HUMMER ............
Factory
 
Messages: 112
Enregistré le: Mer 19 Mar 2014 19:04

Re: Problème tableau de bord H2, les aiguilles ne marche plu

Messagepar elvis » Ven 17 Avr 2015 09:09

Bonjour, :)

Quand tu dis, "Il te faut regarder dans le boîtier noir au dessus de la roue AVG et bouger les éléments qui si trouves pendant la panne."

C'est quoi la roue AVG??

Francois,
elvis
 
Messages: 177
Enregistré le: Mer 18 Juin 2014 21:03
Localisation: Québec

Re: Problème tableau de bord H2, les aiguilles ne marche plu

Messagepar Seb02 » Ven 17 Avr 2015 09:42

Roue Avant Gauche :x

Bonne chance ;)
Seb02
 
Messages: 80
Enregistré le: Dim 22 Fév 2015 18:53

Re: Problème tableau de bord H2, les aiguilles ne marche plu

Messagepar elvis » Ven 17 Avr 2015 12:03

Ok, je te remercie pour ton aide, maintenant je sais ou orienter mes recherches, et ainsi faire des tests, afin de pouvoir trouver ce problème, qui n'est pas évident.

Je vais revenir sur ce post ultérieurement pour la conclusion de mes recherches et d'y inscrire qu'elle est la cause de cette panne, qui j'en suis sur, va aider dans le futur d'autres propriétaires de Hummer H2.

A bientôt, Francois, :)
elvis
 
Messages: 177
Enregistré le: Mer 18 Juin 2014 21:03
Localisation: Québec

Re: Problème tableau de bord H2, les aiguilles ne marche plu

Messagepar Ced » Ven 17 Avr 2015 17:52

Les compteurs gm ne sont pas d'une qualité extrême
Les moteurs lâchent souvent et l'afficheur aussi
Pas besoin d'aller sur hummerboiteacopie pour trouver des traductions de merde, j'ai rédigé des sujets sur le remplacement des compteurs et en bon francais !
Je viens d'élaborer un plan des plus diaboliques pour détruire le monde : le laisser tel qu'il est, ne rien faire et attendre.
Ex : Black Hummer H2 Luxury - Chevrolet Tahoe 5.3 V8 LT
Avatar de l’utilisateur
Ced
Administrateur du site
Administrateur du site
 
Messages: 2569
Enregistré le: Lun 6 Fév 2012 23:04

Suivante

Retourner vers HUMMER H2

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invités

Realise par Ced4x4us.net-=-2013 Ced-=-

www.forum-malinois.net - Forum Berger Malinois - Comportement Malinois Admin - 2013 - forum berger Malinois


Powered by Ced © 2013 www.4x4us.net - Forum bulldog anglais - http://bullanglais.net http://www.bullanglais.net/index.html

www.forum-malinois.net - Forum Berger Malinois - Comportement Malinois 2013 - forum berger Malinois