question

question

Messagepar shaft » Mer 6 Nov 2013 06:27

Quelqu un parmi vous à t il un kit éthanol roule 100% éthanol et à quand même le voyant moteur allumé??
shaft
 
Messages: 436
Enregistré le: Dim 23 Juin 2013 19:19

Re: question

Messagepar fixelabulle » Mer 6 Nov 2013 07:47

Roule 100% éthanol mais pas de Pb, aucun voyant d'allumé.
Ton voyant s'allume t il depuis que tu roule 100% ou le pb est antérieur? Ou bien est il survenu quelques temps après??
Chevy Trailblazer LTZ 4.2 Vortec 2002 / Jeep Wrangler YJ 4.0 bva 1991
Avatar de l’utilisateur
fixelabulle
 
Messages: 2114
Enregistré le: Jeu 17 Jan 2013 18:32
Localisation: Bouches du Rhône

Re: question

Messagepar shaft » Mer 6 Nov 2013 08:07

Il est arriver 2 jour après le plein d éthanol avec le code p0174 mais je devrait pas l avoir avec le boîtier
shaft
 
Messages: 436
Enregistré le: Dim 23 Juin 2013 19:19

Re: question

Messagepar guillaumemorin » Mer 6 Nov 2013 08:15

P0174 mélange trop pauvre?
Tu utilise quel boîtier,
Avatar de l’utilisateur
guillaumemorin
 
Messages: 600
Enregistré le: Ven 19 Avr 2013 18:56
Localisation: 59

Re: question

Messagepar shaft » Mer 6 Nov 2013 08:19

Le boîtier de change2e85
shaft
 
Messages: 436
Enregistré le: Dim 23 Juin 2013 19:19

Re: question

Messagepar shaft » Mer 6 Nov 2013 08:22

Je mettrai une photo du kit ce soir
shaft
 
Messages: 436
Enregistré le: Dim 23 Juin 2013 19:19

Re: question

Messagepar Jean-Filip » Mer 6 Nov 2013 08:33

Bonjour ,
Je roule depuis un an au e85 avec un boitier et le voyant est allumé aussi
Après recherche c est normal car dans le réservoir il y a une sonde qui mesure l indice d octane car aux USA ils ont plusieurs sans plomb et mettent des additifs dedans donc le voyant te dit juste que pour un sans plomb normal il n'est pas de bonne qualité !!!!
Par contre si tu roule a l ethanol le plus important c est ton huile moteur!!!!
Jean-Filip
 
Messages: 70
Enregistré le: Dim 30 Déc 2012 09:21

Re: question

Messagepar fixelabulle » Mer 6 Nov 2013 08:41

Suis ok avec JF pour l'huile moteur. Perso j'utilise de la CASTROL Magnatec depuis des années dans mes voitures... Bien connu avec CASTROL tout le monde s'envole.
Pour le boitier, j ai monté celui ci sans vouloir faire de pub:
http://www.powersystem.fr/fr/fiche_produit_e85.php

Je n'ai aucun Pbs
J ai un ami qui l'a également monté sur son TB et aucun souci.
Chevy Trailblazer LTZ 4.2 Vortec 2002 / Jeep Wrangler YJ 4.0 bva 1991
Avatar de l’utilisateur
fixelabulle
 
Messages: 2114
Enregistré le: Jeu 17 Jan 2013 18:32
Localisation: Bouches du Rhône

Re: question

Messagepar shaft » Mer 6 Nov 2013 08:48

J ai installer un kit flashlub en précaution. Donc se serai les sonde qui sont coupé d oxygène a cause de l indice d octane si g bien résumé
shaft
 
Messages: 436
Enregistré le: Dim 23 Juin 2013 19:19

Re: question

Messagepar shaft » Mer 6 Nov 2013 08:51

Je met de la mobil 1 en huile moteur.
shaft
 
Messages: 436
Enregistré le: Dim 23 Juin 2013 19:19

Suivante

Retourner vers NOUVELLES ENERGIES : GPL et e85

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invités

Realise par Ced4x4us.net-=-2013 Ced-=-

www.forum-malinois.net - Forum Berger Malinois - Comportement Malinois Admin - 2013 - forum berger Malinois


Powered by Ced © 2013 www.4x4us.net - Forum bulldog anglais - http://bullanglais.net http://www.bullanglais.net/index.html

www.forum-malinois.net - Forum Berger Malinois - Comportement Malinois 2013 - forum berger Malinois