[Résolu] Tahoe démarre plus ....

Tutoriels d'entretien, conseils d'achat, technique et méthodes...

[Résolu] Tahoe démarre plus ....

Messagepar Tom Joad » Mer 9 Aoû 2017 23:06

cruchon a écrit:
Tom Joad a écrit:J'ai acheté une petite malette avec laquelle j'ai pris la pression qui ne décolle pas de zéro.

J'ai commencé la procédure pour remplacer la pompe à essence, mais je suis bloqué dès le début.
En effet la prmière chose à faire est de débrancher les deux durite (remplissage et ventilation) dui arrivent au réservoir.
La petite (ventilation), c'est fait, mais la grosse est bien "collée" à la durite métal, qui possède un bourrelet en plus.

Heureusement, que je ne l'ai pas découpée, elle a l'air introuvable sur le net...


quand tu ouvre ta trappe d essence , tu doit avoir 3 boulons a coté du bouchon de réservoir .
en fait, ils tiennent le goulot et la conduit qui vas au réservoir au châssis , si tu les dévissent , tu pourras sortir l ensemble réservoir/conduite dehors .
Image


Trop galère. Surtout qu'près avoir déposé le réservoir il faut le déplacer.
J'ai fait levier avec un tournevis et j'ai fini par avoir raison de la grande.

Puis samedi dernier après midi jusqu'à 23h00, j'ai procédé comme indiqué dans la vidéo de Rich sur Youtube et les surprises en plus j'ai fini par y arriver, à changer cette pompe à essence. Je vous dit pas le soulagement lorsque le moteur est reparti !

Je ferai une petite fiche mais j'en réserve la primeur au magazine de mon club.
Chevrolet Tahoe 2003 - 5.3L Essence/GPL - 204.000 km.
Tom Joad
 
Messages: 218
Enregistré le: Sam 12 Sep 2015 10:08
Localisation: Dans les Alpes

Re: [Résolu] Tahoe démarre plus ....

Messagepar ilwsproject » Mer 9 Aoû 2017 23:15

Grosse opération, bravo!! :o :D
ilwsproject
 
Messages: 229
Enregistré le: Sam 13 Déc 2014 19:09

Re: [Résolu] Tahoe démarre plus ....

Messagepar Nandou » Jeu 10 Aoû 2017 07:30

en effet :o Curieux de voir ta fiche. 8-)
“Heureux soient les fêlés, car ils laisseront passer la lumière.”
Michel Audiard.

Nandou, Paris 13. :D
Chevy Trailblazer 4.2 LTZ BVA ESS/GPL 2002
Avatar de l’utilisateur
Nandou
 
Messages: 289
Enregistré le: Ven 10 Mar 2017 16:48
Localisation: Paris 13

Re: [Résolu] Tahoe démarre plus ....

Messagepar fixelabulle » Jeu 10 Aoû 2017 09:23

Sacre bon boulot. Bravo.


Alex
Chevy Trailblazer LTZ 4.2 Vortec 2002 / Jeep Wrangler YJ 4.0 bva 1991
Avatar de l’utilisateur
fixelabulle
 
Messages: 2018
Enregistré le: Jeu 17 Jan 2013 18:32
Localisation: Bouches du Rhône

Précédente

Retourner vers TAHOE / SUBURBAN / TRAILBLAZER

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité

Realise par Ced4x4us.net-=-2013 Ced-=-

www.forum-malinois.net - Forum Berger Malinois - Comportement Malinois Admin - 2013 - forum berger Malinois


Powered by Ced © 2013 www.4x4us.net - Forum bulldog anglais - http://bullanglais.net http://www.bullanglais.net/index.html

www.forum-malinois.net - Forum Berger Malinois - Comportement Malinois 2013 - forum berger Malinois