[Résolu] Tahoe démarre plus ....

Tutoriels d'entretien, conseils d'achat, technique et méthodes...

[Résolu] Tahoe démarre plus ....

Messagepar Tom Joad » Ven 10 Mar 2017 21:15

Et ce n'est pas à cause de la batterie cette fois, je l'avais branché sur une autre voiture...
Le starter se lance, le moteur tourne puis on a l'impression qu'il va démarrer, mais ça ne dure qu'ne demi-seconde...
L'essence arrive en tout cas car au bout d'une dizaine d'essai ça sens l'essence dnas le garage.
l'ODB 2 ne dit rien.... :(
Modifié en dernier par Tom Joad le Mer 9 Aoû 2017 23:07, modifié 1 fois.
Chevrolet Tahoe 2003 - 5.3L Essence/GPL - 205 526 km.
Tom Joad
 
Messages: 227
Enregistré le: Sam 12 Sep 2015 10:08
Localisation: Dans les Alpes

Re: Tahoe démarre plus ....

Messagepar maverick80 » Ven 10 Mar 2017 21:18

Capteur PMH ?
Avatar de l’utilisateur
maverick80
 
Messages: 1794
Enregistré le: Ven 29 Aoû 2014 15:21
Localisation: licourt (somme)

Re: Tahoe démarre plus ....

Messagepar cruchon » Ven 10 Mar 2017 21:35

D un seul coup ?
GMC sierra denali 6.2l
Avatar de l’utilisateur
cruchon
Support
Support
 
Messages: 3182
Enregistré le: Mer 20 Fév 2013 01:44

Re: Tahoe démarre plus ....

Messagepar Tom Joad » Ven 10 Mar 2017 22:26

Oui d'un seul coup.
Le vendredi soir, je le rentre au parking, et je l'arrête normalement.
Sachant que la batterie allait faire des sienne, je suis descendu le dimanche pour lui faire faire un tour, mais je n'avais que 9v au tableau de bord. J'ai rechargé la batterie mais n'avais toujours que 9v (environ, hein). Ce soir, j'ai branché une autre voiture moteur tournant et j'avais enfin du courant (sans pour autant avoir les 14v habituels), et j'ai fait plusieurs tentatives de démarrage mais au mieux il tousse pendant 1/2 seconde....
Chevrolet Tahoe 2003 - 5.3L Essence/GPL - 205 526 km.
Tom Joad
 
Messages: 227
Enregistré le: Sam 12 Sep 2015 10:08
Localisation: Dans les Alpes

Re: Tahoe démarre plus ....

Messagepar Tom Joad » Ven 10 Mar 2017 22:37

maverick80 a écrit:Capteur PMH ?


PArle pas de malheur, je regarde la vidéo de 1A Auto.com sur YT sur comment le changer, c'est une horreur....
Chevrolet Tahoe 2003 - 5.3L Essence/GPL - 205 526 km.
Tom Joad
 
Messages: 227
Enregistré le: Sam 12 Sep 2015 10:08
Localisation: Dans les Alpes

Re: Tahoe démarre plus ....

Messagepar cruchon » Mar 14 Mar 2017 03:28

Tu as pris ta pression d essence ?
Tu as regardé si tu avais des étincelles au bougies ?
GMC sierra denali 6.2l
Avatar de l’utilisateur
cruchon
Support
Support
 
Messages: 3182
Enregistré le: Mer 20 Fév 2013 01:44

Re: Tahoe démarre plus ....

Messagepar Tom Joad » Mar 14 Mar 2017 07:14

Non.
Chevrolet Tahoe 2003 - 5.3L Essence/GPL - 205 526 km.
Tom Joad
 
Messages: 227
Enregistré le: Sam 12 Sep 2015 10:08
Localisation: Dans les Alpes

Re: Tahoe démarre plus ....

Messagepar Letdm » Mar 14 Mar 2017 10:04

Salut, tu devrais démonter ton chapeau d'allumeur http://www.rockauto.com/fr/moreinfo.php ... 20&jsn=493 , tu n'as que 2 petites vis et attention de pas les faire tomber, vérifie la propreté du contact en laiton sur le rotor http://www.rockauto.com/fr/moreinfo.php ... 20&jsn=454, ça faisait pareil sur le mien, il y avait tellement de vert de gris sur le contact du rotor qu'il refusait de démarrer, tu démontes, tu nettoies et tu essaies de démarrer, sinon peut-être ta bobine d'allumage ou la pression d'essence comme dit Cruchon... en parlant de ça, c'est vrai qu'il faudrait changer en préventif la pompe à essence sur mon chevy, si c'était facile d'accès ça serait déjà fait. :lol:

tiens nous au courant
Avatar de l’utilisateur
Letdm
 
Messages: 605
Enregistré le: Jeu 3 Mar 2016 10:10
Localisation: Angoulême

Re: Tahoe démarre plus ....

Messagepar cruchon » Mar 14 Mar 2017 14:02

Letdm a écrit:Salut, tu devrais démonter ton chapeau d'allumeur http://www.rockauto.com/fr/moreinfo.php ... 20&jsn=493 , tu n'as que 2 petites vis et attention de pas les faire tomber, vérifie la propreté du contact en laiton sur le rotor http://www.rockauto.com/fr/moreinfo.php ... 20&jsn=454, ça faisait pareil sur le mien, il y avait tellement de vert de gris sur le contact du rotor qu'il refusait de démarrer, tu démontes, tu nettoies et tu essaies de démarrer, sinon peut-être ta bobine d'allumage ou la pression d'essence comme dit Cruchon... en parlant de ça, c'est vrai qu'il faudrait changer en préventif la pompe à essence sur mon chevy, si c'était facile d'accès ça serait déjà fait. :lol:

tiens nous au courant


Très bon conseils.
Mais le distributeur a été remplacé par un nouveau type d allumage .
Maintenant tu as une bobine par cylindre .
Les bobines sont commandés par impulsion grâce au capteur de vilebrequin
GMC sierra denali 6.2l
Avatar de l’utilisateur
cruchon
Support
Support
 
Messages: 3182
Enregistré le: Mer 20 Fév 2013 01:44

Re: Tahoe démarre plus ....

Messagepar Letdm » Mar 14 Mar 2017 14:17

cruchon a écrit:
Letdm a écrit:Salut, tu devrais démonter ton chapeau d'allumeur http://www.rockauto.com/fr/moreinfo.php ... 20&jsn=493 , tu n'as que 2 petites vis et attention de pas les faire tomber, vérifie la propreté du contact en laiton sur le rotor http://www.rockauto.com/fr/moreinfo.php ... 20&jsn=454, ça faisait pareil sur le mien, il y avait tellement de vert de gris sur le contact du rotor qu'il refusait de démarrer, tu démontes, tu nettoies et tu essaies de démarrer, sinon peut-être ta bobine d'allumage ou la pression d'essence comme dit Cruchon... en parlant de ça, c'est vrai qu'il faudrait changer en préventif la pompe à essence sur mon chevy, si c'était facile d'accès ça serait déjà fait. :lol:

tiens nous au courant


Très bon conseils.
Mais le distributeur a été remplacé par un nouveau type d allumage .
Maintenant tu as une bobine par cylindre .
Les bobines sont commandés par impulsion grâce au capteur de vilebrequin


le souci c'est que je savais pas quelle motorisation et quelle année était son Tahoe, merci Cruchon

mais peut-être son capteur PMH qui fait des siennes alors ?? :shock:
Avatar de l’utilisateur
Letdm
 
Messages: 605
Enregistré le: Jeu 3 Mar 2016 10:10
Localisation: Angoulême

Suivante

Retourner vers TAHOE / SUBURBAN / TRAILBLAZER

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité

Realise par Ced4x4us.net-=-2013 Ced-=-

www.forum-malinois.net - Forum Berger Malinois - Comportement Malinois Admin - 2013 - forum berger Malinois


Powered by Ced © 2013 www.4x4us.net - Forum bulldog anglais - http://bullanglais.net http://www.bullanglais.net/index.html

www.forum-malinois.net - Forum Berger Malinois - Comportement Malinois 2013 - forum berger Malinois