Page 1 sur 4

coupure moteur au bout de quelques minutes.

MessagePosté: Dim 18 Mar 2018 10:23
par Laurenttahoe
Bonjour à tous.

Possesseur d'un Chevy Tahoe de 2001 et m'apprentant a le revendre après 7ans entre les mains (congé parental de madame oblige mais à regret:( )
Et ayant fait énormément de frais dessus , voilà que celui ci me fait une petite comédie depuis quelques jours.

En effet il démarre au quart de tour et tourne bien jusqu'à ce que celui ci soit bien chaud. Et soit il commence à brouter et calle soit coupe le moteur sans prévenir. Et la impossible de le redémarrer ou calle dans la seconde jusqu'à temps qu'il refroidisse

Les bougies ne sont pas vieilles et de toute façon je ne partirait pas sur les 8 qui tiltent en même temps. Même chose pour les bobines même si je n'y ai jamais touché

Je voudrais savoir.. y a il un contacteur qui coupe l'allumage si la température du moteur est trop haute? Sans allumer de voyant?
Car ma température au tableau de bord est bonne mais en faisant mes investigations je me suis aperçu que ma durite supérieure du radiateur était bouillant alors que celle inférieure quasi froide et mon bocale de liquide pas vraiment chaud. Même plutôt froid quand j'y pense.

J'ai changé ma pompe à eau avec calorstat et kits de courroies il y a quelques mois mais je soupçonne grandement le calorstat ou alors le radiatour bouché. Qu'en pensez vous? Enfin ça ca serait dans l'hypothèse qu'il y ai bien un thermostat qui coupe l'allumage en cas de surtemperarure du bloc.

J'attends vos lumières les amis avant de tour démonter.

Re: coupure moteur au bout de quelques minutes.

MessagePosté: Dim 18 Mar 2018 11:41
par sequoia1
Commence par enlever ton kalorstat et tu verras bien.

Re: coupure moteur au bout de quelques minutes.

MessagePosté: Dim 18 Mar 2018 12:12
par Laurenttahoe
C'est ce que je vais faire avant d'incriminer ou non le radiateur bien sur.

Mais j'aimerais avant tout savoir si ce thermostat liée à une ipothetique coupure allumage ou injection existe?

Car sinon je ne vois pas d'où viendrait la panne et là je m'inquiète.

Je sort de 2 mois de galère avec mon xsara Picasso en défaut anti démarrage électronique et là j'avoue que ça me saoulerait de recommencer avec mon gros bb.

Re: coupure moteur au bout de quelques minutes.

MessagePosté: Dim 18 Mar 2018 19:47
par machinbidule
Est tu sûr que c' est une coupure d' allumage ?

Re: coupure moteur au bout de quelques minutes.

MessagePosté: Dim 18 Mar 2018 19:58
par Nandou
J'ai eu ce problème avec le ML, il calait sans raison par moment et il fallait attendre 10 à 15 mn pour redémarrer.
Il s'agissait du capteur de point mort haut, pourquoi ??? aucune idée :?: après le changement plus jamais eut de problèmes. 8-)

Re: coupure moteur au bout de quelques minutes.

MessagePosté: Dim 18 Mar 2018 20:37
par Laurenttahoe
Alors là j'avoue que c'est bizarre pour le capteur de PMH. Et que à chaud?
Car en plus impossible de le passer à la valise. Je ne sait pas pourquoi

Re: coupure moteur au bout de quelques minutes.

MessagePosté: Dim 18 Mar 2018 22:47
par Nandou
oui, quand la voiture était chaude, je n'ai jamais compris non plus. :?:

Re: coupure moteur au bout de quelques minutes.

MessagePosté: Dim 18 Mar 2018 23:47
par sequoia1
Le capteur de pmh, j'ai déjà eu ça aussi sur un kangoo et c'était aussi quand il avait tourné quelques temps! :idea:

Re: coupure moteur au bout de quelques minutes.

MessagePosté: Lun 19 Mar 2018 08:40
par Laurenttahoe
Ça vaut le coup d'être tenté... quitte à changer les deux. AAC et Vilo

Re: coupure moteur au bout de quelques minutes.

MessagePosté: Lun 19 Mar 2018 08:46
par Nandou
Pourquoi tu ne peux pas le passer à la valise? :o