Page 1 sur 3

Problème 4RM et antretiens

MessagePosté: Sam 5 Mai 2018 14:13
par Anh
Bonjour à tous,
Voilà, comme j'avais mis dans ma présentation j'ai une Chevrolet Tahoe de 2003 à 106xxx km GPL et éthanol et j'ai quelques questions pour prendre bien soin de ma bébette;
Pour commencer j'aimerais voir le soucis avec le 4RM, j'ai fait 1000 km pour le ramener à la maison sans problème si se n'est que le sélecteur de RM ne restait pas dans la position que j'avais laissé avant de couper le moteur (2RM) il se remettait en 4RM auto la plupart du temps quand je redémarrais du coup je remettais 2RM à chaque fois.
Le lendemain je l'ai redémarré pour le changer de place parce que je ne voulait pas le laisser garé sur l'herbe et là il s'est mis sur 4RM lent et pas moyen de changer le mode les boutons ne réagissaient pas alors que en roulant les vitesses passaient comme si j'était en mode normal, je coupe le moteur et je redémarre tout les voyant s'allument (4 auto, 2RM, N, 4Hi, 4lo) pendant 2 a 3 secondes et tout s'est éteint et là pareil aucune réaction lorsque je pressais ces touches.
J'ai vu quelques post où certains d'entre vous avaient eu des problèmes de 4RM donc je ne pense pas que ce soit un cas isolé.

Ensuite pour l'entretien régulier que faut-il comme huile, liquide, courrois et tout les combien de temps les renouveller.


Merci pour votre aide.

Re: Problème 4RM et antretiens

MessagePosté: Dim 6 Mai 2018 11:38
par Kart63
On va prendre dans l’ordre
Pour l’huÎle regarde sur le site amsoil et tape ton véhicule
Ça te donnera les spécifications et les quantités
Pour le système 4x4 ,il y a des probl Soit avec le commutateur soit avec le moteur situé sur la BT
Dans les deux cas,ce ne sont pas des pièces cher
Commence à te coucher dessos et fait une commande de sélection et écoute si le moteur fait du bruit
Si rien,c’ Certainement la commande
Si ça bouge et fait un peu de bruit,c’est le moteur
Ça peut aussi être le moteur sur le pont avant
Pas cher aussi
Toute les pièces sont disponible sur rockauto ou eBay

Re: Problème 4RM et antretiens

MessagePosté: Dim 6 Mai 2018 13:22
par Anh
Bonjour Kart63,

J'ai essayé comme tu m'as dit, j'ai mis le contact et là ça marquait directement "réparer 4RM" mais j'ai aucun voyant qui reste allumé sur le sélecteur 4RM du coup j'aurais tendance à penser que le problème viens de ses 4 boutons d'autant plus que ça n'avait aucun effet quand j'appuyais dessus, parce que déjà quand ça marchait encore à peu près il ne gardait pas en mémoire la sélection.

Re: Problème 4RM et antretiens

MessagePosté: Dim 6 Mai 2018 14:32
par Kart63
Change le commutateur c’est pas cher

Re: Problème 4RM et antretiens

MessagePosté: Dim 6 Mai 2018 14:57
par Anh
J'ai démonté le sélecteur j'ai nettoyé les contacts et je l'ai rebranché pour voir; ça n'a rien changé en plus je me suis aperçu que quand je mettais les feux il y a qu'une seule des petites ampoules qui fonctionne, je vais commander un sélecteur de se pas.
Sur Rockauto c'est le mieux où tu as une autre suggestion?

Re: Problème 4RM et antretiens

MessagePosté: Dim 6 Mai 2018 21:02
par Kart63
Regarde sur eBay mais je pense que rockauto sera moins cher

Re: Problème 4RM et antretiens

MessagePosté: Dim 6 Mai 2018 22:10
par Anh
Oui effectivement Rockauto est moins cher, c'est là que j'ai commandé.
Merci pour ton aide.
Je posterais la suite des évenements.

Re: Problème 4RM et antretiens

MessagePosté: Lun 7 Mai 2018 21:45
par Kart63
J’ai pas dit que c’était ça mais vu le prix,ça permet d’eliminer Une piste

Re: Problème 4RM et antretiens

MessagePosté: Mar 8 Mai 2018 01:22
par Anh
Oui tout à fait, je vois ce que tu veux dire, on avance par étapes en fait.

Re: Problème 4RM et antretiens

MessagePosté: Sam 12 Mai 2018 00:03
par Anh
J'ai commandé un nouveau sélecteur 4RM, j'ai pris en même temps un anti-brouillard avant (qui manquait déjà) et un jeu complet de plaquettes de freins. Je vous dirais déjà ce que ça donne quand j'aurais mis le nouveau sélecteur (en espérant que le problème viens de là).