Yukon ne demarre plus suite a demontage de la batterie

Yukon ne demarre plus suite a demontage de la batterie

Messagepar Ken.r74 » Ven 2 Fév 2018 21:29

Salus a tous,

j'ai encore un petit problème sur mon yukon, j'explique un peu:

Suite a un problème posté et résolu ici j'ai changer ma batterie qui étais hs.

Pour rappel le problème étais que d'un coup sur la route le yukon roulait bien mais plus de compteur de vitesse, plus de clignos, voyant abs allumé et pleins d'autre chose.

J'ai donc changé la batterie et niquel tout roule parfaitement jusqu’à un matin ou la tension affichée sur le tableau de bord soit plutôt basse, le yukon avais du mal a démarré et un sale bruit au démarreur.

Bon je roule sa recharge niquel et lendemain matin pareil. du coup je debranche un coté de la batterie pour voir si je n'avais pas une fuite de courant mais rien 0,00 milliamperes se qui me parais bizarre puisque je pense qu'on devrais quand même avoir un léger courant mais bon, je rebranche la batterie et la plus moyen de le demarrer.

J'allume le contact et sa reviens comme avant c'est a dire voyant abs allumé, vérifier système suspension etc.. et surtout quand je veut lancer le démarrage rien ne se passe, même pas un relais qui claque rien, je vérifie les masses, j'ai bien 12v7 partout, je vérifie le câble du - qui va sur le moteur il est bon par contre la dérivation du - qui part autre part ( au démarreur je pense ? ) impossible a vérifier car le yukon est garé dans un chemin en terre et évidement les roue sont enfoncées dans le sol

D’après vous le démarreur serais en cause ? ou juste un bug électronique suite a la batterie débranchée ou autre chose ?
GMC Yukon Xl Denali 2007 6.2 v8 Ess/Gpl
Avatar de l’utilisateur
Ken.r74
 
Messages: 22
Enregistré le: Mer 29 Nov 2017 17:44

Re: Yukon ne demarre plus suite a demontage de la batterie

Messagepar maverick80 » Ven 2 Fév 2018 21:50

Le seul moyen de tester le démarreur :
Tester l'alimentation du démarreur = 12 volt
Tester l'alimentation du solénoïde = 12 volts quand tu tourne la clef
Si les deux conditions sont ok, démarreur HS.
Ai-je été assez clair ?
Avatar de l’utilisateur
maverick80
 
Messages: 1863
Enregistré le: Ven 29 Aoû 2014 15:21
Localisation: licourt (somme)

Re: Yukon ne demarre plus suite a demontage de la batterie

Messagepar Ken.r74 » Sam 3 Fév 2018 13:04

J’ai regardé comme j’ai pu mais apparemment rien comme tension au demarreur ni au solénoïde
GMC Yukon Xl Denali 2007 6.2 v8 Ess/Gpl
Avatar de l’utilisateur
Ken.r74
 
Messages: 22
Enregistré le: Mer 29 Nov 2017 17:44

Re: Yukon ne demarre plus suite a demontage de la batterie

Messagepar maverick80 » Sam 3 Fév 2018 13:08

Ken.r74 a écrit:J’ai regardé comme j’ai pu mais apparemment rien comme tension au demarreur ni au solénoïde

Alors il faut remonter le courant (électrique), jusqu'à sa source.
Regarde la tension au bornes de la batterie, pas sur les cosses...
Et ensuite sur les cosses, et après tu suis les fils.
Avatar de l’utilisateur
maverick80
 
Messages: 1863
Enregistré le: Ven 29 Aoû 2014 15:21
Localisation: licourt (somme)

Re: Yukon ne demarre plus suite a demontage de la batterie

Messagepar Ken.r74 » Sam 3 Fév 2018 16:52

Je vais regarder mais pourtant j’ai juste débranché la batterie quelques minutes, je comprends pas trop comment sa a pu causer cette panne..
GMC Yukon Xl Denali 2007 6.2 v8 Ess/Gpl
Avatar de l’utilisateur
Ken.r74
 
Messages: 22
Enregistré le: Mer 29 Nov 2017 17:44

Re: Yukon ne demarre plus suite a demontage de la batterie

Messagepar Ken.r74 » Lun 5 Fév 2018 15:53

Je viens de vérifier le +12 arrive bien a l’alternateur, il arrive bien dans la boite a fusibles moteur et intérieur. J’ai interchanger les relais et vérifier les fusibles. Apparemment les masses sont bonnes la seule chose que j’ai fais c’est démonter la batterie qui a été testé et elle est bonne. Je comprends pas comment en débranchant la batterie il ne veut plus démarrer...
GMC Yukon Xl Denali 2007 6.2 v8 Ess/Gpl
Avatar de l’utilisateur
Ken.r74
 
Messages: 22
Enregistré le: Mer 29 Nov 2017 17:44

Re: Yukon ne demarre plus suite a demontage de la batterie

Messagepar Ken.r74 » Dim 11 Fév 2018 19:01

Je viens de brancher un lecteu obd2 pour lire les erreurs. J’ai juste l’erreur p0010 ( d’ou mon voyant moteur allumé) mais elle était déjà la avant la panne. J’ai taper un peu sur le démarreur mais toujours rien. Quelqu’un a une piste à vérifier ?
GMC Yukon Xl Denali 2007 6.2 v8 Ess/Gpl
Avatar de l’utilisateur
Ken.r74
 
Messages: 22
Enregistré le: Mer 29 Nov 2017 17:44

Re: Yukon ne demarre plus suite a demontage de la batterie

Messagepar maverick80 » Dim 11 Fév 2018 20:30

Il faudrait trouver le schéma électrique
Avatar de l’utilisateur
maverick80
 
Messages: 1863
Enregistré le: Ven 29 Aoû 2014 15:21
Localisation: licourt (somme)

Re: Yukon ne demarre plus suite a demontage de la batterie

Messagepar fixelabulle » Dim 11 Fév 2018 20:47

Moi aussi J ai le démarreur qui montre des signes de faiblesse sur la Jeep. Vendredi matin gros bug. Pas de lancement. Rien. J ai branché un booster en me disant que ma batterie était fatiguée, rien. J ai tapis sur le démarreur, rien. 2 heures plus tard après avoir pris le soleil, vroom. Mon pote mécano pense que le démarreur est fatigué et garde l humidité de la nuit.
Donc pour 50 euros, je m emmerde pas je le change.
Mais bon, sur la Jeep, y a pas trop d électronique ou autre. Ça limite les cause de problèmes.


Alex
Chevy Trailblazer LTZ 4.2 Vortec 2002 / Jeep Wrangler YJ 4.0 bva 1991
Avatar de l’utilisateur
fixelabulle
 
Messages: 2125
Enregistré le: Jeu 17 Jan 2013 18:32
Localisation: Bouches du Rhône

Re: Yukon ne demarre plus suite a demontage de la batterie

Messagepar Ken.r74 » Dim 11 Fév 2018 21:04

il démarrait très bien avant que je débranche la batterie, quelques fois l’alternateur descends a 13,5v mais sinon rien de spécial au démarrage a par peu être quelques fois un bruit au démarreur quand la tension batterie est en dessous de 12v. Je sais pas si mon lecteur obd2 est vraiment fais pour le yukon je devrais pas avoir d’autre erreurs vu que j’ai le voyant abs allumé ?
GMC Yukon Xl Denali 2007 6.2 v8 Ess/Gpl
Avatar de l’utilisateur
Ken.r74
 
Messages: 22
Enregistré le: Mer 29 Nov 2017 17:44

Suivante

Retourner vers SIERRA / YUKON

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité

Realise par Ced4x4us.net-=-2013 Ced-=-

www.forum-malinois.net - Forum Berger Malinois - Comportement Malinois Admin - 2013 - forum berger Malinois


Powered by Ced © 2013 www.4x4us.net - Forum bulldog anglais - http://bullanglais.net http://www.bullanglais.net/index.html

www.forum-malinois.net - Forum Berger Malinois - Comportement Malinois 2013 - forum berger Malinois