Je l'ai reçu, mais.. pas de plaques

Tutoriels d'entretien, conseils d'achat, technique et méthodes...
ilwsproject
Messages : 257
Enregistré le : sam. 13 déc. 2014 18:09

Re: Je l'ai reçu, mais.. pas de plaques

Message par ilwsproject » ven. 28 juil. 2017 23:27

Il arrive d'où ton Tahoe?

Si tu as le 846A (le formulaire de dédouanement délivré par les autorités françaises, une fois les droits de douanes et la TVA racket... versés), ainsi que la carte grise originale, tu peux rouler avec des plaques correspondant à l'ancienne CG. Suffit juste de tirer une nouvelle copie des anciennes plaques, tu les pose avec des rivets et le tour est joué.
Pour mon Sub, il est en plaques américaines et pour le moment tout roule.


Je comprends en tout cas ta frustration, je voulais faire un bout de route avec le mien, mais ce sera pour plus tard.

ilwsproject
Messages : 257
Enregistré le : sam. 13 déc. 2014 18:09

Re: Je l'ai reçu, mais.. pas de plaques

Message par ilwsproject » ven. 28 juil. 2017 23:28

weymard a écrit :tu vas à ta préfecture avec tous les documents d'importation (copie et originaux des factures achat, transport, douanes et TVA ) et tu fais une demande d'immatriculation provisoire, elle est valable 15 jours renouvelable 1 fois (c'est une formule : ww )
C'est pas 1 mois renouvelable 1 fois??

Avatar du membre
weymard
Messages : 1431
Enregistré le : jeu. 24 mai 2012 17:41
Contact :

Re: Je l'ai reçu, mais.. pas de plaques

Message par weymard » sam. 29 juil. 2017 10:04

ilwsproject a écrit :
weymard a écrit :tu vas à ta préfecture avec tous les documents d'importation (copie et originaux des factures achat, transport, douanes et TVA ) et tu fais une demande d'immatriculation provisoire, elle est valable 15 jours renouvelable 1 fois (c'est une formule : ww )
C'est pas 1 mois renouvelable 1 fois??
C'était mais au lavage du temps les choses rétrécissent !
twitter : @ThierryRouby

Vidéo censurée par youtube, sous-titrée en français :
http://rutube.ru/video/1125b9f4c48d403f ... 6484cf6db/

Avatar du membre
cehes
Messages : 146
Enregistré le : mar. 27 juin 2017 18:43
Localisation : Landes

Re: Je l'ai reçu, mais.. pas de plaques

Message par cehes » sam. 29 juil. 2017 13:07

Bah maintenant je suis en vacances avec mon C-Max...
Et mon tahoe m'attend à la maison, je peux même pas le bichonner, faire le tour alors en attendant je lis la doc ;)

Pour le bruit, on est bien d'accord que ma remarque était positive ! Ça faisait partie des éléments qui me donnaient envie dans ce genre de véhicule !

Puis après j'ai démarré le C-Max diesel et là c'est moins bien le bruit :lol:
Tahoe 2005 LT autoride - 5.3l - 115 000 km - Roule tous les jours

Tom Joad
Messages : 260
Enregistré le : sam. 12 sept. 2015 10:08
Localisation : Dans les Alpes

Re: Je l'ai reçu, mais.. pas de plaques

Message par Tom Joad » ven. 11 août 2017 22:00

Est-ce que la boite de transfert a été remplacée/renforcée/d'origine ?
Chevrolet Tahoe 2003 - 5.3L Essence/GPL - 208 000 km.

Avatar du membre
Trailblazer075
Messages : 558
Enregistré le : mar. 18 déc. 2012 22:32

Re: Je l'ai reçu, mais.. pas de plaques

Message par Trailblazer075 » sam. 12 août 2017 17:56

Un moteur v8 ne fait pas de bruit . Il a un son ou une melodie ! Lol
Chevy Trailblazer 4.2L L6 273 CV LTZ de 2002 et 323 000 km et plus si affinité !

Avatar du membre
cehes
Messages : 146
Enregistré le : mar. 27 juin 2017 18:43
Localisation : Landes

Re: Je l'ai reçu, mais.. pas de plaques

Message par cehes » dim. 13 août 2017 09:58

tom > aucune idée. La seule chose qui paraisse neuve est l'alternateur

trailbalzer075 > c'est clair ! :)
Tahoe 2005 LT autoride - 5.3l - 115 000 km - Roule tous les jours

Tom Joad
Messages : 260
Enregistré le : sam. 12 sept. 2015 10:08
Localisation : Dans les Alpes

Re: Je l'ai reçu, mais.. pas de plaques

Message par Tom Joad » ven. 8 sept. 2017 06:41

cehes a écrit :tom > aucune idée. La seule chose qui paraisse neuve est l'alternateur
Il faudra que tu vérifies tous les mois, entre les ailettes à l'arrière de la boite de transfert, la présence ou pas de trous, sur les petits renflements. SI elle n'a pas été mise à jour, tu risques le perçage car la conception est foireuse sur nos BT.
Chevrolet Tahoe 2003 - 5.3L Essence/GPL - 208 000 km.

Avatar du membre
cehes
Messages : 146
Enregistré le : mar. 27 juin 2017 18:43
Localisation : Landes

Re: Je l'ai reçu, mais.. pas de plaques

Message par cehes » ven. 8 sept. 2017 08:00

Merci beaucoup pour cette astuce.
Je regarderai.
Un traitement antirouille est pas suffisant ?
J'ai commencé les parties visibles mais j'ai aussi prévu de traiter un max
Tahoe 2005 LT autoride - 5.3l - 115 000 km - Roule tous les jours

Avatar du membre
Nandou
Messages : 424
Enregistré le : ven. 10 mars 2017 15:48
Localisation : Paris 13

Re: Je l'ai reçu, mais.. pas de plaques

Message par Nandou » ven. 8 sept. 2017 08:25

tu traites avec quoi? :?:
“Heureux soient les fêlés, car ils laisseront passer la lumière.”
Michel Audiard.

Nandou, Paris 13. :D
Chevy Trailblazer 4.2 LTZ BVA ESS/GPL 2002

Répondre