Mon nouvel Avalanche.

Avatar du membre
sequoia1
Messages : 133
Enregistré le : dim. 13 nov. 2016 09:50

Mon nouvel Avalanche.

Message par sequoia1 » mar. 27 mars 2018 18:27

Voilà, il est sur le pont MAIS, lorsque je suis allé le voir, je l'ai fait tourner et comme annoncé dans l'annonce, il y avait un bruit dans le haut moteur (un bruit de culbuteurs) il ne tournait pas sur ses 8 cylindre, je me suis dit que c'était un problème de culbuteur lié au système AFM, le prix était en conséquence.
Lorsque j'ai voulu le remettre en route pour écouter le bruit chez moi, il a pris un court moment et puis plus rien ;) , j'ai enlevé les bougies qui étaient noyées d'essence, j'ai pris les compressions (tout est +- ok) ce qui m'a étonné vu le bruit de culbuteurs assez important mais ce qui m'a semblé bizarre c'est que j'était béni d'essence à chaque compression, j'ai sèche les bougies, le ai remises et l'ai mis en route, il a pris quelques secondes et puis plus rien, noyé mort :o :o :o .
Je pense tout d'abord prendre de l'essence et faire tourner un autre moteur que j'ai à disposition pour voir si elle ne serait pas mélangée à ??? mazout ou???
Qu'en pensez vous prendre les compressions et avoir les main pleines d'essence???? Jamais vu ça.
Si quelqu'un a de quoi m'éclairer en attendant le prochain épisode, il est le bienvenu 8-)

Avatar du membre
titifj
Messages : 182
Enregistré le : mer. 17 août 2016 17:28
Localisation : 33720 cérons

Re: Mon nouvel Avalanche.

Message par titifj » mar. 27 mars 2018 21:19

Tuas quoi comme codes défauts à l'obd?
je gère, ça gère .
au pays des fous, les fêlés sont rois

Avatar du membre
sequoia1
Messages : 133
Enregistré le : dim. 13 nov. 2016 09:50

Re: Mon nouvel Avalanche.

Message par sequoia1 » mar. 27 mars 2018 21:34

Rien de bien flagrant, sonde lambda, cata, du normal quand c'est au gaz .

pock
Messages : 14
Enregistré le : lun. 5 juin 2017 22:45

Re: Mon nouvel Avalanche.

Message par pock » jeu. 29 mars 2018 02:27

Bonjour
Allez voir sur se groupe , ils pourront vous aider.

https://m.facebook.com/groups/1526182380782356

Avatar du membre
sequoia1
Messages : 133
Enregistré le : dim. 13 nov. 2016 09:50

Re: Mon nouvel Avalanche.

Message par sequoia1 » jeu. 29 mars 2018 08:33

Merci bien ;)

Jean-Filip
Messages : 71
Enregistré le : dim. 30 déc. 2012 08:21

Re: Mon nouvel Avalanche.

Message par Jean-Filip » sam. 31 mars 2018 21:04

Bonsoir!!! J’ai eu sur mon h2 a peut près le même bruit c’etait Un morceau d’un catalyseur cassé qui me foutait le bordel!!!

Avatar du membre
sequoia1
Messages : 133
Enregistré le : dim. 13 nov. 2016 09:50

Re: Mon nouvel Avalanche.

Message par sequoia1 » dim. 1 avr. 2018 08:24

à mon avis tu t'es trompé de post :)

Avatar du membre
sequoia1
Messages : 133
Enregistré le : dim. 13 nov. 2016 09:50

Re: Mon nouvel Avalanche.

Message par sequoia1 » mer. 4 avr. 2018 19:35

J'ai démonté les cache soupapes et mon diagnostic était bon 8-) j'ai un poussoir grippé sur un cylindre, ça n'arrange pas mon problème de mise en route à moins que les bougies ne soient claquées vu les multiples mises en route à froid et un cylindre qui ne donne rein :cry: :cry: :cry:

Avatar du membre
sequoia1
Messages : 133
Enregistré le : dim. 13 nov. 2016 09:50

Re: Mon nouvel Avalanche.

Message par sequoia1 » dim. 29 avr. 2018 12:19

Les travaux avancent ainsi que le diagnostique, après avoir démonté les culasses, il n'y a rien d'autre qu'un poussoir calé, mais aussi et c'est certainement la cause de la mise en route impossible, catalyseur foutu et de ce fait, il a bouché le catalyseur arrière :cry: .
J'ai commandé les pièces chez rockauto jeudi passé et les ai reçues en deux colis, un lundi et l'autre mardi :o :o :o c'est ça la rapidité, super, j'ai déjà remonté les culasses, il reste l'admission et les boîtiers que j'ai envoyé chez LSX calibration pour optimiser le tout, supprimer ce foutu AFM et les témoins (je l'ai décatalysé) :) .
Suite au prochain épisode, (la mise en route) :roll: pourvu que tout fonctionne !!!!

Avatar du membre
Alucard
Messages : 1025
Enregistré le : sam. 29 oct. 2016 16:41
Localisation : Cassinomagvs

Re: Mon nouvel Avalanche.

Message par Alucard » dim. 29 avr. 2018 15:29

j'ai toujours été surpris de la vitesse d’expédition et de réception des colis Rockauto !!!
Quand on voit que pour Oscaro et toute la clic, ils leur faut 4 jours pour expédier 2 filtres (+2 jours pour le transport).
Image
Cadillac SRX V8 - 2004, mon dailly - plaisir.
Peugeot 309 : 309 GR phase 1 - 1987, collector.
Chrysler PT cruiser 2.2 CRD - 2004, maaaazout powaaaa ! (De madame)

Répondre