installateur belge

Répondre
Avatar du membre
clemmasson
Messages : 590
Enregistré le : sam. 10 janv. 2015 16:38

installateur belge

Message par clemmasson » mar. 2 juin 2015 20:13

Salut à tous,

Me revoila parmi vous !!!

Je m'adresse à nos amis belges plus particulièrement coté Tournai (et il y en a), connaissez vous l'installateur Gazauto ?

Je m'explique, voila mon pb:
Je les ai contactés pour faire une install en décembre, pas de pb, surtout quand il a fallu prendre l'acompte (en liquide mais avec un semblant de facture et tampon).
L'installation devait être réalisée rapidement, puis plus de nouvelles et impossible de les joindre.... Finalement ils prennent le 4x4, commencent l'install mais ne la finit pas. Ma monture y retourne we complet mais il me manque toujours la cuve.

Alors ma question est: a-t-on un recours acheteur français/monteur belge ? et quelqu'un connait-il ce garage pour filer un petit coup de pouce pour qu'il finisse enfin son travail...

Merci à tous !
Clem
Ford Explorer 1999 avec 167000km _ prius 2007 avec 175000km....

Cedric Verte
Messages : 64
Enregistré le : lun. 25 mai 2015 12:53

Re: installateur belge

Message par Cedric Verte » ven. 5 juin 2015 14:48

Salut, j’avais vu une photo sur un blog l’autre jour. L’image nous expliquait en détail comment effectuer cela. Je vais essayer de la retrouver et te la montrerai dès que possible. Si tu trouves une solution pour ton souci avant cela, ben tant mieux ! J’espère que tu trouveras les infos nécessaires.

Avatar du membre
clemmasson
Messages : 590
Enregistré le : sam. 10 janv. 2015 16:38

Re: installateur belge

Message par clemmasson » mar. 9 juin 2015 19:25

Disons qu'il ne me reste plus qu'à monter la cuve et passer aux mines..... mais avant de finir moi même j'aimerai bien que ce "professionnel" termine son travail. Dommage pour lui je lui ai déjà fait de la mauvaise pub en le déconseillant auprès d'elfedelombre qui devait faire une install.....

Les pro de pire en pire....
Ford Explorer 1999 avec 167000km _ prius 2007 avec 175000km....

Avatar du membre
elfedelombre
Messages : 508
Enregistré le : sam. 19 juil. 2014 14:49
Localisation : Nord Pas de calais

Re: installateur belge

Message par elfedelombre » sam. 30 janv. 2016 10:48

oui j'ai etais le voir la semaine passé et je lui ai parlé de toi .
et il m'a dis que tu n'avais pas eu de chance avec la cuve et la dreal ( rdv long )
Jeep grand wagoneer 1993 v8 5.2l , pt cruiser 2.0bva, XJ900, 1100gsx

Avatar du membre
clemmasson
Messages : 590
Enregistré le : sam. 10 janv. 2015 16:38

Re: installateur belge

Message par clemmasson » lun. 15 févr. 2016 11:50

Salut Elfedelombre,

Attention, je suis allé déposer moi même le chèque en préfecture, la nenette qui s'occupait de cela me disait clairement qu'ils n'ont que des pb avec cet installateur.

Et pour en finir, il ne m'a toujours pas envoyé la facture, et il y a deux modif à effectuer suite au CT dont un qu'il doit réaliser... l'installation est bien faitte mais ne sois pas trop pressé.
Ford Explorer 1999 avec 167000km _ prius 2007 avec 175000km....

Avatar du membre
elfedelombre
Messages : 508
Enregistré le : sam. 19 juil. 2014 14:49
Localisation : Nord Pas de calais

Re: installateur belge

Message par elfedelombre » lun. 15 févr. 2016 13:44

Merci clemmasson pour toutes ces infos ;)
Jeep grand wagoneer 1993 v8 5.2l , pt cruiser 2.0bva, XJ900, 1100gsx

Avatar du membre
clemmasson
Messages : 590
Enregistré le : sam. 10 janv. 2015 16:38

Re: installateur belge

Message par clemmasson » mar. 16 févr. 2016 10:01

pas de quoi, principe d'un forum ;)
Ford Explorer 1999 avec 167000km _ prius 2007 avec 175000km....

Répondre