Problème tableau de bord H2, les aiguilles ne marche plus

Tutoriels d'entretien, conseils d'achat, technique et méthodes...
Répondre
Avatar du membre
Ced
Administrateur du site
Administrateur du site
Messages : 2577
Enregistré le : lun. 6 févr. 2012 22:04

Re: Problème tableau de bord H2, les aiguilles ne marche plu

Message par Ced » lun. 1 févr. 2016 18:35

Je t'ai repondu par MP mais à conforter avec le vendeur Ebay
Je viens d'élaborer un plan des plus diaboliques pour détruire le monde : le laisser tel qu'il est, ne rien faire et attendre.
Ex : Black Hummer H2 Luxury - Chevrolet Tahoe 5.3 V8 LT

Tony91
Messages : 270
Enregistré le : dim. 13 avr. 2014 11:36

Re: Problème tableau de bord H2, les aiguilles ne marche plu

Message par Tony91 » lun. 1 févr. 2016 19:23

Merci Ced, je regarde sur ebay pour confirmation du vendeur.

Tony91
Messages : 270
Enregistré le : dim. 13 avr. 2014 11:36

Re: Problème tableau de bord H2, les aiguilles ne marche plu

Message par Tony91 » mar. 2 févr. 2016 10:15

Pour information, on m'a confirmé, malgré les messages d'erreur sur Ebay, que les moteurs du compteur proposés étaient bien compatibles avec le 2004

elvis
Messages : 177
Enregistré le : mer. 18 juin 2014 21:03
Localisation : Québec

Re: Problème tableau de bord H2, les aiguilles ne marche plu

Message par elvis » mer. 3 févr. 2016 19:34

Bonjour a tous 8-)

Je n'ai pas encore changé le bloc compteur en raison que mon H est remisé dans mon garage pour l'hiver. Quand je l'ai remiser au moi novembre, le problème était revenu, :( plus rien ne fonctionnait (compteur) alors, je me suis informer de tout bord et de tout côté, et j'en ai conclu qu'il faut le changer...

Chez Gm, pour $500.00 je leurs donnent le miens et ils m'en donnent un refait a neuf, ils ont persuader que c'est le bloc compteur qui est HS, donc c'est ce que je vais faire... mais pour savoir si c'est réellement ca le problème, je dois attendre au mois de mai, en raison que c'est a ce moment que je sort le H de son hibernation... vous me suivez!!! alors, je dois attendre pour le savoir...

Elvis :)

elvis
Messages : 177
Enregistré le : mer. 18 juin 2014 21:03
Localisation : Québec

Re: Problème tableau de bord H2, les aiguilles ne marche plu

Message par elvis » mer. 15 juin 2016 01:21

Mon problème est revenue depuis deux mois, je l'ai fait changer aujourd'hui chez Gm et tout va très bien, "je me croise les doigts" si quelqu'un parmi vous a besoin d'avis sur ce problème qui n'est a évident a trouver et régler alors, contactez moi, ca me fera un plaisir de vous aidez si je le peux...

elvis :D

patrick36
Messages : 1
Enregistré le : lun. 12 sept. 2016 23:38

Re: Problème tableau de bord H2, les aiguilles ne marche plu

Message par patrick36 » jeu. 15 sept. 2016 20:58

Bonjour a tous, j'ai le meme probleme avec mon avalanche de 2003, mon compteur est éteint completement, les aiguilles sont en bas et pas de lumiere, il roule bien, il me l a fait une fois l'année derniere et c'était revenu au bout d'une heure, et la ca fait une semaine.....si vous avez des idées ce serait sympas, merci a vous tous :(

elvis
Messages : 177
Enregistré le : mer. 18 juin 2014 21:03
Localisation : Québec

Re: Problème tableau de bord H2, les aiguilles ne marche plu

Message par elvis » jeu. 15 sept. 2016 23:38

Salut, je crois que tu n'auras pas d'autres choix de faire comme moi et de changer ton bloc compteur "cluster" si tu étais ici tu pourrais toujours t'en trouver un usagé mais, en Europe ca doit être assez rare j'imagine... :!:

Tu as exactement le mêmes problèmes avec les mêmes symptômes que j'ai eu avec mon truck, et si tu as besoin d'informations ou quoi que ce soit a ce sujet, je suis la... :D

Elvis :)

Répondre