probleme d'allumage sur cadillac escalade 2000

ninianrt
Messages : 62
Enregistré le : dim. 7 févr. 2016 17:00
Localisation : le mans (72)
Contact :

Re: probleme d'allumage sur cadillac escalade 2000

Message par ninianrt » dim. 31 juil. 2016 13:21

oui je voie sur le shema page164 mais je voie pas ou cette boite à fusible , j'en ai une sour le capot au niveau du calculateur et l'autre celle de l'habitacle , et dans ces deux la j'ai rien trouvé de fumé

Avatar du membre
maverick80
Messages : 1972
Enregistré le : ven. 29 août 2014 15:21
Localisation : licourt (somme)

Re: probleme d'allumage sur cadillac escalade 2000

Message par maverick80 » dim. 31 juil. 2016 14:35

Tu as certainement une coupure sur ce faisceau la.
Refais une lecture avec un voltmetre sur les injecteurs, fil rose.
Si pas d'alimentation, teste les fils entre les injecteurs et les fusibles.

ninianrt
Messages : 62
Enregistré le : dim. 7 févr. 2016 17:00
Localisation : le mans (72)
Contact :

Re: probleme d'allumage sur cadillac escalade 2000

Message par ninianrt » dim. 31 juil. 2016 16:34

bon , dérniére nouvelle je me suis orienter vers l'aimentation en carburant , j'ai regarder le relai . et il ne monter pas . du coup j'ai fais un essai avec un relai de mon chrysler . et la il a voulu demarrer.
du coup j'ai remis le relai d'origine et ouvert le carter plastique de celui ci . j'ai demander à ma femme de démarrer et le contact du relai c'est actionner . le moteur a reussi à demarrer un petit peu , pas trop rond . puis il a caler . du coup j'ai repasser la valise et il me resort le code p1345 , grrrrrrrrrrrrr

Avatar du membre
maverick80
Messages : 1972
Enregistré le : ven. 29 août 2014 15:21
Localisation : licourt (somme)

Re: probleme d'allumage sur cadillac escalade 2000

Message par maverick80 » dim. 31 juil. 2016 17:12

Refait un essai avec le relais du Chrysler et essaye de le laisser tourner un peu.

ninianrt
Messages : 62
Enregistré le : dim. 7 févr. 2016 17:00
Localisation : le mans (72)
Contact :

Re: probleme d'allumage sur cadillac escalade 2000

Message par ninianrt » dim. 31 juil. 2016 19:48

oki merci de ton aide , je vais voir ça demain , car des fois j'en perd mon latin

Avatar du membre
maverick80
Messages : 1972
Enregistré le : ven. 29 août 2014 15:21
Localisation : licourt (somme)

Re: probleme d'allumage sur cadillac escalade 2000

Message par maverick80 » dim. 31 juil. 2016 20:28

T'inquiète, j'ai perdu mon latin mécanique pendant 10 mois sur mon Pontiac qui ne démarrait plus . :lol: :lol: :lol:

Avatar du membre
cruchon
Support
Support
Messages : 3187
Enregistré le : mer. 20 févr. 2013 00:44

Re: probleme d'allumage sur cadillac escalade 2000

Message par cruchon » dim. 31 juil. 2016 21:56

Elle est comment ton étincelle ?
GMC sierra denali 6.2l

ninianrt
Messages : 62
Enregistré le : dim. 7 févr. 2016 17:00
Localisation : le mans (72)
Contact :

Re: probleme d'allumage sur cadillac escalade 2000

Message par ninianrt » lun. 1 août 2016 15:01

Bonjour ,
alors essai du jour , pendant que ma femme essayer de démarrer , j'appui sur la prise de pression d'essence , et là pas de souci j'ai de l'essence qui sort , donc pas de souci de pompe . J'ai démonter la bougies du cylindre 3 , bougies humide d'essence , j'ai fais la compression du cylindre par la meme occasion , donc 11 bar .
Ensuite j'ai mis une bougies à la masse et l'étincelle et bleu mais pas trés violente , je trouve .
tout l'allumage est neuf depuis 2 mois , bougies , faisceau , bobine , rotor , tete d'allumeur .
capteur d'aac et de vilbrequin neuf.
es ce que c'est possible que l'allumage ce soit décaler ?
le corps d'allumeur n'a pas l'air d'avoir bouger

Avatar du membre
maverick80
Messages : 1972
Enregistré le : ven. 29 août 2014 15:21
Localisation : licourt (somme)

Re: probleme d'allumage sur cadillac escalade 2000

Message par maverick80 » lun. 1 août 2016 18:31

C'est quand même assez rare qu'un allumage se décale tout seul.
Il serait décalé, tu aurais un moteur qui pétards.
Est ce que tu as remis le relais du Chrysler?

ninianrt
Messages : 62
Enregistré le : dim. 7 févr. 2016 17:00
Localisation : le mans (72)
Contact :

Re: probleme d'allumage sur cadillac escalade 2000

Message par ninianrt » lun. 1 août 2016 19:58

oui j'ai essayer et ca fait la meme chose , au bout de la 10eme tentative , le moteur a demmarer sur 3 poites pendant 20 sec et à caler

Répondre