Problème électrique Cadillac Escalade

Avatar du membre
Trailblazer075
Messages : 558
Enregistré le : mar. 18 déc. 2012 22:32

Re: Problème électrique Cadillac Escalade

Message par Trailblazer075 » mar. 24 juin 2014 21:37

As tu éssayé de le démarrer avec la deuxieme clef de contact (si tu en as deux)
Chevy Trailblazer 4.2L L6 273 CV LTZ de 2002 et 323 000 km et plus si affinité !

Avatar du membre
Thor49
Messages : 183
Enregistré le : lun. 20 janv. 2014 03:23

Re: Problème électrique Cadillac Escalade

Message par Thor49 » mar. 24 juin 2014 22:37

J'en ai qu'une...

Avatar du membre
guillaumemorin
Messages : 600
Enregistré le : ven. 19 avr. 2013 18:56
Localisation : 59

Re: Problème électrique Cadillac Escalade

Message par guillaumemorin » mer. 25 juin 2014 16:49

Tu a fais le test de réinitialisation ?
As tu enlevé le harness du msd ?
Pour la clef ça change rien elle est pas codé ( clef ordinaire)

Avatar du membre
Thor49
Messages : 183
Enregistré le : lun. 20 janv. 2014 03:23

Re: Problème électrique Cadillac Escalade

Message par Thor49 » jeu. 26 juin 2014 23:39

Oui et oui et rien ne change.

Avatar du membre
guillaumemorin
Messages : 600
Enregistré le : ven. 19 avr. 2013 18:56
Localisation : 59

Re: Problème électrique Cadillac Escalade

Message par guillaumemorin » ven. 27 juin 2014 12:01

Quand tu ferme les porte avec la télécommande a tu les clignos et le hlaxon qui fonctionne ?
Tu a une amorce de démarrage comme dans la vidéo que tu a posté ?

Avatar du membre
Trailblazer075
Messages : 558
Enregistré le : mar. 18 déc. 2012 22:32

Re: Problème électrique Cadillac Escalade

Message par Trailblazer075 » ven. 27 juin 2014 15:46

Oui en effet je me suis gourré je voulais bien entendu parler des télécommandes..
Chevy Trailblazer 4.2L L6 273 CV LTZ de 2002 et 323 000 km et plus si affinité !

Avatar du membre
Thor49
Messages : 183
Enregistré le : lun. 20 janv. 2014 03:23

Re: Problème électrique Cadillac Escalade

Message par Thor49 » ven. 27 juin 2014 23:47

guillaumemorin a écrit :Quand tu ferme les porte avec la télécommande a tu les clignos et le hlaxon qui fonctionne ?
Tu a une amorce de démarrage comme dans la vidéo que tu a posté ?
oui ça fonctionne et j'ai bien une amorce de démarrage mais ça fait comme avec un coupe contact.
De toute façon, là je viens de lâcher 222e pour qu'un mec emmène le véhicule chez Nicolas. J'attends qu'il me recontacte pour ses disponibilités. En tout j'en ai eu pour 500e (pièces et autres) depuis le début.
Nicolas a chez lui le matos et la place nécessaire. J'espère juste que ça ne va pas me coûter un bras car j'ai ensuite la ligne de pot à changer.

Avatar du membre
guillaumemorin
Messages : 600
Enregistré le : ven. 19 avr. 2013 18:56
Localisation : 59

Re: Problème électrique Cadillac Escalade

Message par guillaumemorin » sam. 28 juin 2014 09:11

Ok pour nicolas.
Pourquoi tu change la ligne et l’échappement tu veux passer sur une ligne magnaflow ou autre ?

Avatar du membre
Alan Bike
Messages : 894
Enregistré le : ven. 30 août 2013 18:26
Localisation : 18 et 58

Re: Problème électrique Cadillac Escalade

Message par Alan Bike » sam. 28 juin 2014 09:19

tu n'a pas fais refaire une clef récemment ?
Chevy Avalanche Z71 5.3l Vortec 2004 que du bonheur !!!!!
Lincoln Continental Mark V " collector's Séries " 1979 !!!!!

Avatar du membre
Thor49
Messages : 183
Enregistré le : lun. 20 janv. 2014 03:23

Re: Problème électrique Cadillac Escalade

Message par Thor49 » dim. 29 juin 2014 00:16

guillaumemorin a écrit :Ok pour nicolas.
Pourquoi tu change la ligne et l’échappement tu veux passer sur une ligne magnaflow ou autre ?
Non c'est que la ligne est hs

Répondre