Problème radio???

Répondre
Avatar du membre
sequoia1
Messages : 133
Enregistré le : dim. 13 nov. 2016 09:50

Problème radio???

Message par sequoia1 » ven. 6 janv. 2017 21:51

Qui pourrait m'orienter ???
Voilà j'explique la radio fonctionne mais seulement sur un hp (ar droit) lorsque que je mets la balance ou le fader à fond sur l'avant ou sur la gauche j'entends un léger bruit dans les hp qui ne fonctionnent pas, je n'y connais rien du tout là dedans donc si quelqu'un peut m'orienter???
Merci d'avance 8-)

Avatar du membre
sequoia1
Messages : 133
Enregistré le : dim. 13 nov. 2016 09:50

Re: Problème radio???

Message par sequoia1 » mar. 10 janv. 2017 19:22

Personne n'a jamais eu de problèmes de radio??????????????????????????????????????,

Super véhicule (sauf le mien) :( :( :( :( :( :( :cry:

Avatar du membre
fixelabulle
Messages : 2192
Enregistré le : jeu. 17 janv. 2013 17:32
Localisation : Bouches du Rhône

Re: Problème radio???

Message par fixelabulle » mar. 10 janv. 2017 19:34

Non du tout. Essaye de démonter une garniture de porte et vérifier l état des branchements et surtout des membranes.


Alex
Chevy Trailblazer LTZ 4.2 Vortec 2002 / Jeep Wrangler YJ 4.0 bva 1991

jeeper890
Messages : 27
Enregistré le : dim. 8 mai 2016 11:33

Re: Problème radio???

Message par jeeper890 » mar. 10 janv. 2017 19:54

plusieurs possibilités prendre 1 hp à part et le brancher à la place de ceux qui ne fonctionnent pas; si le hp fonctionne faire le remplacement (faire le test sur tous les hp ne fonctionnant pas ); si le hp ne fonctionne pas sortie poste hs ! As tu vérifier sur la console ar que les boutons de réglage sont sur la bonne position ?

Avatar du membre
sequoia1
Messages : 133
Enregistré le : dim. 13 nov. 2016 09:50

Re: Problème radio???

Message par sequoia1 » mar. 10 janv. 2017 22:28

La position est bonne, il y a du son mais quasi rien c'est ça qui est bizare je pense que je vais essayer de permuter les sorties comme ça je verrai si ça vient des hp ou de la radio mais je demande parce que je pense que j'avais lu qu'il y avait un ampli derrière la boite à gants j'ai regardé et j'ai bien vu un boitier mais je ne sais pas du tout si c'est un ampli :mrgreen:

Avatar du membre
maverick80
Messages : 1966
Enregistré le : ven. 29 août 2014 15:21
Localisation : licourt (somme)

Re: Problème radio???

Message par maverick80 » mer. 11 janv. 2017 06:07

Ne serait ce pas plus simple de démonter le haut parleur ?

Avatar du membre
sequoia1
Messages : 133
Enregistré le : dim. 13 nov. 2016 09:50

Re: Problème radio???

Message par sequoia1 » mer. 11 janv. 2017 10:03

Oui peut être plus simple mais je me dis que si il y a un peu de son le hp fonctionne mais qu'il n'y a pas de puissance de sortie?????

Avatar du membre
fixelabulle
Messages : 2192
Enregistré le : jeu. 17 janv. 2013 17:32
Localisation : Bouches du Rhône

Re: Problème radio???

Message par fixelabulle » mer. 11 janv. 2017 11:15

Verifie également l'aimant des HP


Alex
Chevy Trailblazer LTZ 4.2 Vortec 2002 / Jeep Wrangler YJ 4.0 bva 1991

Avatar du membre
sequoia1
Messages : 133
Enregistré le : dim. 13 nov. 2016 09:50

Re: Problème radio???

Message par sequoia1 » mer. 11 janv. 2017 15:34

Je vérifierai tout ça à la semaine et si jamais j'ai trouvé une personne qui répare les radios :idea: , malgré qu'on soient à la mode jeter et acheter nouveau ça existe encore !!!

Répondre