Problème tableau de bord H2, les aiguilles ne marche plus

Tutoriels d'entretien, conseils d'achat, technique et méthodes...
Avatar du membre
cruchon
Support
Support
Messages : 3187
Enregistré le : mer. 20 févr. 2013 00:44

Re: Problème tableau de bord H2, les aiguilles ne marche plu

Message par cruchon » ven. 1 mai 2015 11:19

Ben... Des trucs pareils, tu peux chercher longtemps après la panne
GMC sierra denali 6.2l

Avatar du membre
weymard
Messages : 1390
Enregistré le : jeu. 24 mai 2012 17:41
Contact :

Re: Problème tableau de bord H2, les aiguilles ne marche plu

Message par weymard » ven. 1 mai 2015 11:22

8-) content pour toi, mais là il fallait de l'imagination pour trouver ! :shock: :shock:
twitter : @ThierryRouby

Vidéo censurée par youtube, sous-titrée en français :
http://rutube.ru/video/1125b9f4c48d403f ... 6484cf6db/

Avatar du membre
Ced
Administrateur du site
Administrateur du site
Messages : 2570
Enregistré le : lun. 6 févr. 2012 22:04

Re: Problème tableau de bord H2, les aiguilles ne marche plu

Message par Ced » ven. 1 mai 2015 12:48

Déjà ca aurait pu être un peu plus simple à la base : tu constates un problème, la première des choses à penser est : ai je modifié quelques chose récemment ?
Impossible pour nous de t'aider dans ces conditions vu que tu as jamais évoqué l'installation d'un tel dispositif ....
Je viens d'élaborer un plan des plus diaboliques pour détruire le monde : le laisser tel qu'il est, ne rien faire et attendre.
Ex : Black Hummer H2 Luxury - Chevrolet Tahoe 5.3 V8 LT

Avatar du membre
Humm75
Modérateur
Modérateur
Messages : 3309
Enregistré le : sam. 11 févr. 2012 23:44
Localisation : Paris

Re: Problème tableau de bord H2, les aiguilles ne marche plu

Message par Humm75 » ven. 1 mai 2015 13:45

Content pour toi
Souvent les problèmes électroniques ou "parasites" ne viennent pas par hasard ... en général, ils surviennent quand on a touché ou modifié quelque chose ou rajouté un accessoire


humm75
Hummer ... Like nothing else !

Factory
Messages : 112
Enregistré le : mer. 19 mars 2014 18:04

Re: Problème tableau de bord H2, les aiguilles ne marche plu

Message par Factory » ven. 1 mai 2015 17:29

Content pour toi , tu vois , je le sentais pas ce problème,il manquait un élément,un indice, dans mon métier c'est primordial les indices .
Je suis bien content pour toi et profite bien de ton coin de pays :D
Chuck Norris a compté jusqu'à l'infini ........et deux fois .....
Moi .......j'ai un HUMMER ............

elvis
Messages : 177
Enregistré le : mer. 18 juin 2014 21:03
Localisation : Québec

Re: Problème tableau de bord H2, les aiguilles ne marche plu

Message par elvis » sam. 2 mai 2015 02:02

Merci a tous mais, je touche du bois!! il faut attendre encore pour être sur que c'est ca la source du problème.

Qui aurait pensé q'une petite accessoire, comme cette avertisseur de recul, était lui mon problème, qui par surcroît fonctionne seulement quand la machine est en mode recul...

Qui n'a jamais installé un ou des accessoires sur son auto ou son truck, qui n'a pas modifié sa radio, qui n'a pas modifié ces lumières, même l'installation d'un radio émetteur pourrait déstabiliser l'ordinateur de bord,et plus encore...

Dans ma vie, sur le nombre d'autos ou de camions que j'ai eu, j'en ai installé de toute les sortes d'accessoires et beaucoup, et je n'ai jamais eu aucun problème électronique, alors, comment je pouvais savoir...

Francois, encore merci :D

Avatar du membre
cruchon
Support
Support
Messages : 3187
Enregistré le : mer. 20 févr. 2013 00:44

Re: Problème tableau de bord H2, les aiguilles ne marche plu

Message par cruchon » sam. 2 mai 2015 02:38

Cela s appelle le multiplexages....

D ailleurs, jnf80 as eut le même soucis avec les fermeture de portes et s était aussi a cause d'un branchement de camera sur les feux de recul
GMC sierra denali 6.2l

elvis
Messages : 177
Enregistré le : mer. 18 juin 2014 21:03
Localisation : Québec

Re: Problème tableau de bord H2, les aiguilles ne marche plu

Message par elvis » sam. 2 mai 2015 12:52

J'ai peut être d'autres informations pertinentes qui peu causer des panne de ce genre.

Quelqu'un ma dis et je le site:
(Je ne suis pas suffisamment technique sur ces véhicules mais ce type de problème ressemble à ce que l'on a pu rencontrer avec des montages de faisceaux d'attelage. Ils perturbaient les réseau CANADIAN, il fallait mettre un faisceau plus spécifique. )

Il a peut être raison dans son raisonnement , mon H, c'est un model Américain, ils ont surement changer ou modifier quelques chose pour le rendre Canadian, ex: compteur, lumière etc.

Ils doit y avoir des normes a respectés pour le transfert de pays, et si on installent des accessoires sur la machine qui sont Canadienne alors, ca peut arriver quelques fois que c'est pas compatible avec le model Américain, Alors, l'ordinateur ne peut être pas comprendre et bozzé quelques fois, c'est plausible, non!!! :!:

Francois :)

Avatar du membre
devy
Messages : 245
Enregistré le : jeu. 28 mars 2013 09:28
Localisation : On the road.

Re: Problème tableau de bord H2, les aiguilles ne marche plu

Message par devy » dim. 3 mai 2015 10:13

elvis a écrit :rencontrer avec des montages de faisceaux d'attelage. Ils perturbaient les réseau CANADIAN, il fallait mettre un faisceau plus spécifique. )

Bonjour François,

Je pense que ton amis à dit " perturbait le réseau CAN " , ce que tu as compris comme CANadian, mais c'est une erreur.
CAN veut dire : Controller Aera Network . C'est ce qu'ici dans les messages à été appelé multiplexage ;)

Avant dans tes vieux trucks chaque éléments était câblé en fils à fils ( 1 fil par ampoule, capteur etc ... )
Aujourd'hui avec le multiplexage ( réseau CAN ) toutes les infos transitent numériquement dans le même câble.

a+

elvis
Messages : 177
Enregistré le : mer. 18 juin 2014 21:03
Localisation : Québec

Re: Problème tableau de bord H2, les aiguilles ne marche plu

Message par elvis » dim. 3 mai 2015 12:38

je crois que tu as raison Devy, j'ai mal interprété l’explication de cette personne,

Francois, :)

Répondre