9 résultats trouvés

par ichross
dim. 15 avr. 2018 10:29
Forum : TAHOE / SUBURBAN / TRAILBLAZER
Sujet : coupure moteur au bout de quelques minutes.
Réponses : 49
Vues : 5670

Re: coupure moteur au bout de quelques minutes.

J'ai eu ce soucis là cet hiver les mêmes symptômes mais sur un GMC de 93 et le problème venait du module d'allumage dans la tête de Delco, je ne sais pas si tu as le même système. J''ai changé pas mal de chose avant fils de bougies, bobine, sonde de température et eu un autre problème entre temps, l...
par ichross
sam. 24 févr. 2018 16:38
Forum : PHOTOS DE VOS 4x4 US
Sujet : GMC SIERRA 93
Réponses : 3
Vues : 1314

GMC SIERRA 93

Voici quelques photos de l'engin : 4x4 GMC SIERRA / 1993 / V8 / 5,7L / Boite manuelle 5 / Injection / 113.000 miles https://farm5.staticflickr.com/4666/39747729174_21b3803b9a.jpg https://farm5.staticflickr.com/4628/39747726984_83344af625.jpg https://farm5.staticflickr.com/4664/39747726204_4919e4bf20...
par ichross
sam. 24 févr. 2018 16:12
Forum : SIERRA / YUKON
Sujet : Cale à chaud et ne redémarre pas !
Réponses : 15
Vues : 3870

Re: Cale à chaud et ne redémarre pas !

Hello ! Excuser moi du retard dans les posts entre le boulot et les réparations c'était compliqué ! Mais le problème est résolu ! Capteur d'impulsion vérifié par mon ami qui connait les 4x4 US Bobine et module d'allumage qui semblait être neuf car ancienne facture de l'ancien propriétaire datant de ...
par ichross
lun. 5 févr. 2018 18:37
Forum : SIERRA / YUKON
Sujet : Cale à chaud et ne redémarre pas !
Réponses : 15
Vues : 3870

Re: Cale à chaud et ne redémarre pas !

Merci pour vos liens après vérification le capteur d'impulsion est okay ! Avec d'autres connaissances 4/7 m'ont dit de changer la bobine car elle "surchaufferais" coupe le 4x4 et après refroidit possibilité de redémarrer. Cela correspond bien à mon problème. Du coup bobine commandée et changée cette...
par ichross
jeu. 1 févr. 2018 15:40
Forum : PRESENTATION
Sujet : Nouveau !
Réponses : 7
Vues : 918

Re: Nouveau !

Merci à tous !

On se sent un peu moins seul ici d'avoir un 4x4 US !
par ichross
jeu. 1 févr. 2018 15:38
Forum : SIERRA / YUKON
Sujet : Cale à chaud et ne redémarre pas !
Réponses : 15
Vues : 3870

Re: Cale à chaud et ne redémarre pas !

okay... cela ressemble à quoi ?

Je connais pas encore tout désolé si je ne pose des question un peu bête.
par ichross
mer. 31 janv. 2018 16:47
Forum : SIERRA / YUKON
Sujet : Cale à chaud et ne redémarre pas !
Réponses : 15
Vues : 3870

Re: Cale à chaud et ne redémarre pas !

Merci pour vos réponse. Pas de scanner malheureusement. Prise OBD 1 mais débranchée... Bobine changée en 2016 donc moins de 10.000km Et c'est définitif il n'y a pas de capteur PMH ou CKP. Pas avant les modèles de 96... (RockAuto ne me le propose pas dans les listes et sur les différents schémas du b...
par ichross
mer. 31 janv. 2018 09:47
Forum : SIERRA / YUKON
Sujet : Cale à chaud et ne redémarre pas !
Réponses : 15
Vues : 3870

Cale à chaud et ne redémarre pas !

Hello ! Je suis actuellement entrain d'essayer de résoudre un problème sur mon GMC 5,7L V8 de 93. En rentrant de vacances j'ai eu des broutages de moteur au bout de 30/40km et ce plusieurs fois. Le voyant "Service Engine Soon" c'est allumé et là j'ai tout arrêté. (Dépanneuse, garage qui n'y connaiss...
par ichross
mer. 31 janv. 2018 09:45
Forum : PRESENTATION
Sujet : Nouveau !
Réponses : 7
Vues : 918

Nouveau !

Hello !!! Je m'inscris sur le forum pour solliciter un peu d'aide pour mon GMC Sierra 5,7L V8 de 93. Acheté l'année dernière pour partir un peu en vacances car l'on a une cellule à fond plat derrière et également rouler pour le plaisir l'ancien propriétaire avez posté sur ce forum. J'ai parcouru un ...