385 résultats trouvés

par loic33
jeu. 19 oct. 2017 10:52
Forum : TAHOE / SUBURBAN / TRAILBLAZER
Sujet : poussoir de soupapes
Réponses : 7
Vues : 1651

Re: poussoir de soupapes

Pour répondre à ta première question ,oui il faut déculasser pour faire les poussoir mais rien d'extraordinaire à faire surtout si s'est un mécano qui doit le faire . Ton bruit est partie suite à une vidange avec une huile plus additivée ;) Si t veux être tranquille met un anti friction,de plus tu p...
par loic33
jeu. 19 oct. 2017 10:48
Forum : TAHOE / SUBURBAN / TRAILBLAZER
Sujet : Couvercle pont arrière
Réponses : 20
Vues : 4463

Re: Couvercle pont arrière

Bonjour

En principe le bouchon sur le carter est celui de vidange , si je peux me tromper .

T doit réussir à dévisser ton bouchon de remplissage (chauffe,frappe...) s'est lui et que lui qui te donnera ton niveau .
par loic33
jeu. 19 oct. 2017 10:41
Forum : LE BAR
Sujet : Sans gêne
Réponses : 4
Vues : 2416

Re: Sans gêne

Dommage j'ai pas vue :x
par loic33
ven. 13 janv. 2017 17:29
Forum : TAHOE / SUBURBAN / TRAILBLAZER
Sujet : Batterie qui se vide
Réponses : 30
Vues : 5896

Re: Batterie qui se vide

machinbidule a écrit :Je reste très septique sur le fait qu'un démarreur puisse vider une batterie à l'arrêt !

Reste septique si tu veuxsi tu veux ,je l'ai constaté.
par loic33
jeu. 12 janv. 2017 17:45
Forum : TAHOE / SUBURBAN / TRAILBLAZER
Sujet : Batterie qui se vide
Réponses : 30
Vues : 5896

Re: Batterie qui se vide

ranne1965 a écrit :Pas encore trouvé la panne, la batterie ne se décharge plus pour le moment.J'ai investi dans un booster qui reste dans le coffre de la voiture au cas ou.


Si sa reviens méfie toi du démarreur.
Se sont tout les mêmes symptômes que j'ai u .
par loic33
dim. 8 janv. 2017 16:52
Forum : TAHOE / SUBURBAN / TRAILBLAZER
Sujet : Batterie qui se vide
Réponses : 30
Vues : 5896

Re: Batterie qui se vide

Salut les filles et bonne année

Je viens de voir se post ,j'ai u le même soucis pendant des mois voir une année au minimum !

j'ai galèrer jusqu'au jour où j'ai changer mon démarreur,le celunoide me bouffait du jus jusqu'au jour où il a fini par se mettre en cour circuit.

Si sa peut vous aidé.
par loic33
mar. 20 déc. 2016 11:52
Forum : PHOTOS DE VOS 4x4 US
Sujet : Il n'est pas 4x4 !!!
Réponses : 61
Vues : 10186

Re: Il n'est pas 4x4 !!!

Champagne :D
par loic33
ven. 4 nov. 2016 18:23
Forum : PHOTOS DE VOS 4x4 US
Sujet : Il n'est pas 4x4 !!!
Réponses : 61
Vues : 10186

Re: Il n'est pas 4x4 !!!

Bien oui le lando il vas trainer 4mois là-bas et toi tu est livrer presque à domicile :lol:
par loic33
ven. 4 nov. 2016 11:27
Forum : PHOTOS DE VOS 4x4 US
Sujet : Il n'est pas 4x4 !!!
Réponses : 61
Vues : 10186

Re: Il n'est pas 4x4 !!!

:D :D
par loic33
sam. 29 oct. 2016 17:52
Forum : PHOTOS DE VOS 4x4 US
Sujet : Il n'est pas 4x4 !!!
Réponses : 61
Vues : 10186

Re: Il n'est pas 4x4 !!!

Voilà 24 heures et déjà 4 pages :shock: :lol: