[Résolu] Tahoe démarre plus ....

Tutoriels d'entretien, conseils d'achat, technique et méthodes...
Avatar du membre
cruchon
Support
Support
Messages : 3187
Enregistré le : mer. 20 févr. 2013 00:44

Re: Tahoe démarre plus ....

Message par cruchon » mar. 14 mars 2017 13:31

Oui , peut-être
GMC sierra denali 6.2l

Avatar du membre
Letdm
Messages : 608
Enregistré le : jeu. 3 mars 2016 09:10
Localisation : Angoulême

Re: Tahoe démarre plus ....

Message par Letdm » mar. 14 mars 2017 13:37

cruchon a écrit :Oui , peut-être
heureusement si c'est ça c'est pas trop cher :(

Tom Joad
Messages : 260
Enregistré le : sam. 12 sept. 2015 10:08
Localisation : Dans les Alpes

Re: Tahoe démarre plus ....

Message par Tom Joad » mar. 14 mars 2017 18:21

J'ai un 5.3L essence.
Ne soyez pas pressé, j'attends que les températures remontent dans le parking pour m'y mettre.
Chevrolet Tahoe 2003 - 5.3L Essence/GPL - 208 000 km.

Tom Joad
Messages : 260
Enregistré le : sam. 12 sept. 2015 10:08
Localisation : Dans les Alpes

Re: Tahoe démarre plus ....

Message par Tom Joad » sam. 22 avr. 2017 21:27

Je remonte du garage.
J'ai vérifié les relais ils sont bons. Les fusibles aussi.
J'ai fait attention et en mettant le contact, j'entends bien la pompe mettre le circuit en pression.
Par contre, lorsque j'essaye sans le relais en place, je n'entends rien.

Alors soit la pompe se met en route au contact, mais après ne fourni plus ou pas assez, soit ce n'est pas elle la cause. :evil:

Demain je fais une vidéo pour que vous entendiez le problème. Je filmerai aussi le lecteru ODB. Je n'ai pas de code erreur, mais j'ai des trucs "N/A" et je ne sais pas ce que c'est.
Bonne nuit.
Chevrolet Tahoe 2003 - 5.3L Essence/GPL - 208 000 km.

Avatar du membre
Kart63
Messages : 773
Enregistré le : mar. 4 mars 2014 16:26

Re: Tahoe démarre plus ....

Message par Kart63 » sam. 22 avr. 2017 23:52

N/A veut dire que ton lecteur obd ne peut pas y accéder

Tom Joad
Messages : 260
Enregistré le : sam. 12 sept. 2015 10:08
Localisation : Dans les Alpes

Re: Tahoe démarre plus ....

Message par Tom Joad » dim. 23 avr. 2017 14:21

Kart63 a écrit :N/A veut dire que ton lecteur obd ne peut pas y accéder
Ah m.rde ! Et ça j'en ai 5 je crois...
Chevrolet Tahoe 2003 - 5.3L Essence/GPL - 208 000 km.

Avatar du membre
cruchon
Support
Support
Messages : 3187
Enregistré le : mer. 20 févr. 2013 00:44

Re: Tahoe démarre plus ....

Message par cruchon » dim. 23 avr. 2017 16:55

Tu devrais commencer par prendre ta pression d essence
GMC sierra denali 6.2l

Tom Joad
Messages : 260
Enregistré le : sam. 12 sept. 2015 10:08
Localisation : Dans les Alpes

Re: Tahoe démarre plus ....

Message par Tom Joad » mar. 25 avr. 2017 05:52

cruchon a écrit :Tu devrais commencer par prendre ta pression d essence
Peux-tu me détailler matériel et procédure, s'il te plaît ?
Chevrolet Tahoe 2003 - 5.3L Essence/GPL - 208 000 km.

Avatar du membre
cruchon
Support
Support
Messages : 3187
Enregistré le : mer. 20 févr. 2013 00:44

Re: Tahoe démarre plus ....

Message par cruchon » mar. 25 avr. 2017 13:45

Tu as les deux rampes d injection sur je haut moteur et tu as un tuyau qui relie les deux.
Sur se tuyau tu as une valve style pneus de voiture.
Tu y branche un bon manomètre de pression et tu fait tourner ton moteur.
Je crois que la pression doit être de 55psi .
Si tu n as pas de manomètre, tu vais tourner moteur quelques secondes, puis avec un bout de bois ou autres , tu appuie sur la valve , tu doit avoir un peut d essence qui sors sous pression .
GMC sierra denali 6.2l

Tom Joad
Messages : 260
Enregistré le : sam. 12 sept. 2015 10:08
Localisation : Dans les Alpes

Re: Tahoe démarre plus ....

Message par Tom Joad » mar. 25 avr. 2017 20:18

OK.
Chevrolet Tahoe 2003 - 5.3L Essence/GPL - 208 000 km.

Répondre