Retour sur le P0300

Tutoriels d'entretien, conseils d'achat, technique et méthodes...
Répondre
Avatar du membre
repiou
Messages : 58
Enregistré le : sam. 23 févr. 2019 08:41
Localisation : Charente Maritime

Retour sur le P0300

Message par repiou » jeu. 30 juil. 2020 08:53

salut à tous
donc je viens de changer mes 4 sondes lambda et voila se qui se passe

sonde 1 en amont 700 mv cote impaire
sonde 2 en aval 700 mv cote impaire

sonde 1 en amont 700 mv cote paire
sonde 2 en aval 40 mv cote paire

Se sont exactement les mêmes valeurs avant le changement de sonde
vu que la dernière sonde ne chauffe plus en fait je pense maintenant aux catalyseurs bouchés ou HS :evil: :evil: :evil:
mais si vous avez d'autres idées je suis preneur
merci à tous
cbr 1100 XX superblack bird
Mobilvetta 170 sur base iveco 35.12
Tahoe 2001

Avatar du membre
Alucard
Messages : 1341
Enregistré le : sam. 29 oct. 2016 16:41
Localisation : Cassinomagvs

Re: Retour sur le P0300

Message par Alucard » jeu. 30 juil. 2020 09:24

Les valeurs fluctuent, donc ne pas trop regarder les tensions des sondes.
C'est quand déjà ton souci ? P0300 c'est multiple ratée d'allumage sur tout les cylindres.
Cadillac SRX V8 - 2004, mon dailly - plaisir.
Image
Peugeot 309 : 309 GR phase 1 - 1987, collector.
Chrysler PT cruiser 2.2 CRD - 2004, maaaazout powaaaa ! (De madame)

Avatar du membre
repiou
Messages : 58
Enregistré le : sam. 23 févr. 2019 08:41
Localisation : Charente Maritime

Re: Retour sur le P0300

Message par repiou » jeu. 30 juil. 2020 10:16

je suis d'accord avec toi pour la fluctuation des données mais le delta entre elle est est logique mais sur la dernière elle devrait au minimum au alentour des 700 mv et non 40 mv
pour les ratées d'allumages il y a pas de raté sur le cote impaire et tous les ratés se trouvent sur le coté paire
cbr 1100 XX superblack bird
Mobilvetta 170 sur base iveco 35.12
Tahoe 2001

Avatar du membre
Alucard
Messages : 1341
Enregistré le : sam. 29 oct. 2016 16:41
Localisation : Cassinomagvs

Re: Retour sur le P0300

Message par Alucard » jeu. 30 juil. 2020 11:32

Oui cata bouché peut faire ce genre de panne. Si il est accessible, il y a moyen de le démonter pour voir sa tête.
Cadillac SRX V8 - 2004, mon dailly - plaisir.
Image
Peugeot 309 : 309 GR phase 1 - 1987, collector.
Chrysler PT cruiser 2.2 CRD - 2004, maaaazout powaaaa ! (De madame)

Avatar du membre
repiou
Messages : 58
Enregistré le : sam. 23 févr. 2019 08:41
Localisation : Charente Maritime

Re: Retour sur le P0300

Message par repiou » ven. 31 juil. 2020 06:58

oui au prochain coup je vais le démonter et y regarder
de souvenir il y a que 6 vis à démonter
cbr 1100 XX superblack bird
Mobilvetta 170 sur base iveco 35.12
Tahoe 2001

machinbidule
Messages : 318
Enregistré le : sam. 14 juil. 2012 09:29

Re: Retour sur le P0300

Message par machinbidule » ven. 7 août 2020 13:49

repiou a écrit :
jeu. 30 juil. 2020 10:16
pour les ratées d'allumages il y a pas de raté sur le cote impaire et tous les ratés se trouvent sur le coté paire
Comment as tu fais pour déterminer les ratés d' allumage uniquement sur le coté paire avec un P0300 ?
P0300 est un code générique qui "peut" impliquer une multitude de raisons si il n' est pas associé à un autre code !

Répondre