Perte puissance moteur: pédale ou papillon ?

Tutoriels d'entretien, conseils d'achat, technique et méthodes...
davidtrailblazer
Messages : 97
Enregistré le : dim. 1 avr. 2018 17:01

Re: Perte puissance moteur: pédale ou papillon ?

Message par davidtrailblazer » dim. 8 mai 2022 09:22

Je vois la prise placée juste a dessus. Après, quel est le mode opératoire pour le contrôle ?

Avatar du membre
titifj
Messages : 290
Enregistré le : mer. 17 août 2016 17:28
Localisation : 33720 cérons

Re: Perte puissance moteur: pédale ou papillon ?

Message par titifj » dim. 8 mai 2022 12:10

Va falloir regarder sur un schéma électrique et ensuite en appuyant sur la pédale tu dois avoir une variation de valeur
je gère, ça gère .
au pays des fous, les fêlés sont rois

Avatar du membre
Alan Bike
Messages : 1123
Enregistré le : ven. 30 août 2013 18:26
Localisation : 18 et 58

Re: Perte puissance moteur: pédale ou papillon ?

Message par Alan Bike » lun. 9 mai 2022 05:53

Désolé david j'ai été pris par un salon et pas de téléphone de connecté !
Ce n'est pas obligé que le débitmètre te mette un voyant , il peut envoyer de fausses infos à l'écu tout simplement.
Juste sale , sans forcément être mort
Chevrolet Camaro SS 2012 cabriolet !

davidtrailblazer
Messages : 97
Enregistré le : dim. 1 avr. 2018 17:01

Re: Perte puissance moteur: pédale ou papillon ?

Message par davidtrailblazer » lun. 9 mai 2022 10:50

Je n'ai pas vu de debitmetre. Ça ressemble à quoi la dessus?

Avatar du membre
Kart63
Messages : 927
Enregistré le : mar. 4 mars 2014 16:26

Re: Perte puissance moteur: pédale ou papillon ?

Message par Kart63 » lun. 9 mai 2022 11:06

SUR LE BOYAU ENTRE LE BOITIER D'INJECTION ET LE FILTRE A AIR

Avatar du membre
Alan Bike
Messages : 1123
Enregistré le : ven. 30 août 2013 18:26
Localisation : 18 et 58

Re: Perte puissance moteur: pédale ou papillon ?

Message par Alan Bike » lun. 9 mai 2022 14:26

Le débitmètre est ici ( si c'est le même moteur )

Image

Tu démontes cette partie ( en principe deux vis )

Image

Et tu vas sortir un truc comme ça , et là tu dois voir un petit filament comme une ampoule électrique , ce filament tu le nettoies avec du nettoyant frein en bombe , surtout il ne faut pas le toucher , ne le nettoie pas au pinceau par exemple !

Image

Les photos ne sont peut-être pas exactes, mais tu devrais t'en tirer avec ça !
maintenant ce n'est peut-être pas ça, mais ça écarterait une piste , a moins que le débitmètre soit mort
Chevrolet Camaro SS 2012 cabriolet !

davidtrailblazer
Messages : 97
Enregistré le : dim. 1 avr. 2018 17:01

Re: Perte puissance moteur: pédale ou papillon ?

Message par davidtrailblazer » lun. 9 mai 2022 14:52

Vu la petitesse du truc, je croyais que c'était autre chose qu'un debitmetre...merci!

davidtrailblazer
Messages : 97
Enregistré le : dim. 1 avr. 2018 17:01

Re: Perte puissance moteur: pédale ou papillon ?

Message par davidtrailblazer » ven. 13 mai 2022 14:03

Bonjour à tous.
Boîtier papillon remplacé : ben ...ça n'a rien changé.
J'ai interverti les 2 debitmetres de mes 2 Trailblazer: pareil...
Pas de voyant d'erreur, la pédale semble bien répondre vu les différents comportements du moteur selon l'enfoncement.
Reste le degré d'encrassement du catalyseur...

Avatar du membre
Nandou
Messages : 513
Enregistré le : ven. 10 mars 2017 15:48

Re: Perte puissance moteur: pédale ou papillon ?

Message par Nandou » ven. 13 mai 2022 14:55

“Heureux soient les fêlés, car ils laisseront passer la lumière.”
Michel Audiard.

Nandou, Pont Audemer 27500 :D
Chevy Trailblazer 4.2 LTZ BVA ESS/Ethanol/GPL 2002

davidtrailblazer
Messages : 97
Enregistré le : dim. 1 avr. 2018 17:01

Re: Perte puissance moteur: pédale ou papillon ?

Message par davidtrailblazer » ven. 13 mai 2022 15:49

Ah! Enfin....le voyant moteur s est allumé, à force de lui titiller les tours minutes. P0300, cylindres aléatoires, ratés d'allumage.
Je vais bien trouver ça sur le forum! 😉

Répondre