Panne Boite de vitesse déconnectée du moteur

Tutoriels d'entretien, conseils d'achat, technique et méthodes...
Eric Suburban 2007
Messages : 51
Enregistré le : jeu. 16 mai 2019 15:12

Panne Boite de vitesse déconnectée du moteur

Message par Eric Suburban 2007 » mar. 14 juin 2022 11:58

Bonjour à tous,

Je suis tombé en panne avec mon Suburban 1500 5.3L. :(

Mon moteur s'est mis à tourner irrégulièrement, puis 150 Km après a arrêté de fonctionner.
C''est à dire que je suis en position roues libres. Comme si je n'avait plus de boite de vitesse.
Si je manipule le levier de vitesse, rien ne change.

D'après vous comment dois-je m'y prendre pour trouver d'ou viens cette panne. :o

Eric

Avatar du membre
titifj
Messages : 284
Enregistré le : mer. 17 août 2016 17:28
Localisation : 33720 cérons

Re: Panne Boite de vitesse déconnectée du moteur

Message par titifj » mar. 14 juin 2022 13:08

C'est un qu'elle année ton sub ? As tu le check engine allumé ? , si oui passer la valise ou lecteur obd pour voir les défauts.
je gère, ça gère .
au pays des fous, les fêlés sont rois

Eric Suburban 2007
Messages : 51
Enregistré le : jeu. 16 mai 2019 15:12

Re: Panne Boite de vitesse déconnectée du moteur

Message par Eric Suburban 2007 » mar. 14 juin 2022 16:28

Bonjour Titifj,

c'est un 2007.
code d'erreur P0300, P0336 et je P0307 (je pense correspond au cylindre n°7)

Eric Suburban 2007
Messages : 51
Enregistré le : jeu. 16 mai 2019 15:12

Re: Panne Boite de vitesse déconnectée du moteur

Message par Eric Suburban 2007 » mar. 14 juin 2022 16:29

Le voyant moteur est allumé et stabilitrack aussi

Avatar du membre
titifj
Messages : 284
Enregistré le : mer. 17 août 2016 17:28
Localisation : 33720 cérons

Re: Panne Boite de vitesse déconnectée du moteur

Message par titifj » mar. 14 juin 2022 18:47

souci au niveau de l'allumage , sur le cylindre n°7 pour commencer , le P0336 problème avec le capteur de vilebrequin .
Avec quoi as tu regardé les codes défauts ? , lecteur lambda ou TECH2 , car il serait bien de regarder si t'as pas des codes au niveau de la boîte
je gère, ça gère .
au pays des fous, les fêlés sont rois

Avatar du membre
Alan Bike
Messages : 1121
Enregistré le : ven. 30 août 2013 18:26
Localisation : 18 et 58

Re: Panne Boite de vitesse déconnectée du moteur

Message par Alan Bike » mer. 15 juin 2022 05:48

Je ne comprends pas le rapport entre le moteur qui s'est arrêté de fonctionner , tu veux dire qu'il a coupé et ne démarre plus ?

Et la boite a vitesse qui ne fonctionne plus !
Peut-être le sélecteur de 4x LO/HO qui s'est mis en Neutre , ç'arrive ça, ou le boitier de sélection mort , ou le moteur de sélection sur la boite qui serait grippé !

Mais bon le moteur arrête de fonctionner et la boite au neutre , là j'avoue que je ne vois pas le rapport entre les deux !
Chevrolet Camaro SS 2012 cabriolet !

Eric Suburban 2007
Messages : 51
Enregistré le : jeu. 16 mai 2019 15:12

Re: Panne Boite de vitesse déconnectée du moteur

Message par Eric Suburban 2007 » ven. 17 juin 2022 17:31

Bonjour, merci pour vos réponses.

hier après midi j'ai démonté la bougie du cylindre N°7. la céramique au milieu de la bougie était cassé.
J'ai remplacé cette bougie et maintenant le moteur tourne rond.

La boite de vitesse par contre, c'est comme si elle n'était plus reliée au moteur, comme si j'étais en position point mort.
Je pense que suite au problème du moteur qui ne tournait pas rond pendant environ 100 km, la boite s'est mis à ne plus fonctionner.

Hier j'ai aussi changé le capteur du vilebrequin point mort haut.

Eric

Eric Suburban 2007
Messages : 51
Enregistré le : jeu. 16 mai 2019 15:12

Re: Panne Boite de vitesse déconnectée du moteur

Message par Eric Suburban 2007 » ven. 17 juin 2022 17:33

J'ai regardé les codes défaut avec un logiciel que j'ai sur un PC.
Il ne lit que les défauts du moteur et pas de la boite.

Eric

Avatar du membre
Alan Bike
Messages : 1121
Enregistré le : ven. 30 août 2013 18:26
Localisation : 18 et 58

Re: Panne Boite de vitesse déconnectée du moteur

Message par Alan Bike » sam. 18 juin 2022 06:40

Mais quel est le rapport entre la boite et le moteur/bougie cassée ?????

Tu as regardé comme je te l'ai dis plus haut le sélecteur au TDB , si il est au neutre la boite tourne dans le vide !

C'est bien un 4x4 ?
et non pas un 4x2 ?
Chevrolet Camaro SS 2012 cabriolet !

Eric Suburban 2007
Messages : 51
Enregistré le : jeu. 16 mai 2019 15:12

Re: Panne Boite de vitesse déconnectée du moteur

Message par Eric Suburban 2007 » mar. 21 juin 2022 17:20

Merci pour les infos,

C'est un 4x4.

Le moteur tournant et le levier sur la position neutre N, j'ai regardé le niveau d'huile dans la boite : Le niveau de l'huile arrive très haut sur la jauge.
Au moins 10 centimètres plus haut que la normale.
Dois-je en déduire que la boite ne fonctionne pas du tout, c'est à dire que la pompe à huile n'est pas en route ?

Demain après midi, je vais avoir le temps de travailler sur mon véhicule.

Eric

Répondre