expedition broute apres changement des bougies

Jean-Michel
Messages : 11
Enregistré le : dim. 15 juil. 2012 12:32

expedition broute apres changement des bougies

Message par Jean-Michel » dim. 15 juil. 2012 12:38

bonjours de la part d'un nouveau

j'ai un petit soucis apres le changement de mes bougies
sur mon expedition 5.4 v8
il broute tous le temps mais vraiment tous le temp
comment regles mon probleme
merci pour vos reponse
jm :cry:

Avatar du membre
Ced
Administrateur du site
Administrateur du site
Messages : 2576
Enregistré le : lun. 6 févr. 2012 22:04

Re: expedition broute apres changement des bougies

Message par Ced » dim. 15 juil. 2012 13:07

Slt et bienvenue sur 4x4us Jean Michel
Penses à nous présenter ton Expedition dans la rubrique photos ;)
Pour ton problème, détailles nous un peu plus afin qu'on puisse t'orienter

Tu as changé tes bougies mais as tu pris les bougies adaptées ?
quelle carburation ? ( Ess, GPL, e85 ? )
ca broutait avant le changement ou ca broute vraiment depuis que tu as changé tes bougies ?
Je viens d'élaborer un plan des plus diaboliques pour détruire le monde : le laisser tel qu'il est, ne rien faire et attendre.
Ex : Black Hummer H2 Luxury - Chevrolet Tahoe 5.3 V8 LT

Jean-Michel
Messages : 11
Enregistré le : dim. 15 juil. 2012 12:32

Re: expedition broute apres changement des bougies

Message par Jean-Michel » lun. 16 juil. 2012 10:05

expedi.jpg
expedition 5.4 v8
expedi.jpg (1.5 Kio) Vu 2845 fois
bonjour a tous
voivi quelque photos d mon expedition elle ne sont pas supert mais je ferais mieux la prochaine fois

Jean-Michel
Messages : 11
Enregistré le : dim. 15 juil. 2012 12:32

Re: expedition broute apres changement des bougies

Message par Jean-Michel » lun. 16 juil. 2012 10:16

pour te repondre,
mon expedition est un essence gpl avant le changement
il broutait vraiment légèrement avant le changement des bougies.
mais depuis le changement une vrai catastrophe il broute et tremble sans arrêt.
comme bougie j'ai mis des champions mais le 23 j'ai un rdv pour qu'il me remette des ngk
donc en attente du diagnostic,
je voulais me rassure sur le diagnostique
merci pour l'intérêt que tu m'a porté.
jm.
Fichiers joints
expe.jpg
expe.jpg (1.47 Kio) Vu 2845 fois

Avatar du membre
Ced
Administrateur du site
Administrateur du site
Messages : 2576
Enregistré le : lun. 6 févr. 2012 22:04

Re: expedition broute apres changement des bougies

Message par Ced » lun. 16 juil. 2012 10:39

UNe marque de bougie ne veut rien dire tel que, c'est le modèle qui compte (qualité de l'electrode, écartement etc..)

Celles ci fonctionnent très bien avec le GPL :
:arrow: NGK iridium IX tr 55
http://marylandspeed.com/ngk-iridium-ix ... -1113.html

Au delà du fait que ton Tahoe broute, ta conso doit être anormalement élevée !
Je viens d'élaborer un plan des plus diaboliques pour détruire le monde : le laisser tel qu'il est, ne rien faire et attendre.
Ex : Black Hummer H2 Luxury - Chevrolet Tahoe 5.3 V8 LT

Jean-Michel
Messages : 11
Enregistré le : dim. 15 juil. 2012 12:32

Re: expedition broute apres changement des bougies

Message par Jean-Michel » lun. 16 juil. 2012 10:47

oui elle marchait tres bien

Jean-Michel
Messages : 11
Enregistré le : dim. 15 juil. 2012 12:32

Re: expedition broute apres changement des bougies

Message par Jean-Michel » lun. 16 juil. 2012 11:12

excuse moi pour les reponse en plusieur fois
mon expedition consomme environ en gpl 18/100
en essence 15/100

Avatar du membre
Ced
Administrateur du site
Administrateur du site
Messages : 2576
Enregistré le : lun. 6 févr. 2012 22:04

Re: expedition broute apres changement des bougies

Message par Ced » lun. 16 juil. 2012 11:18

De toute façon faut prendre les choses dans l'ordre, là dans un premier temps installes des bougies adaptées, ensuite on voit.....
Je viens d'élaborer un plan des plus diaboliques pour détruire le monde : le laisser tel qu'il est, ne rien faire et attendre.
Ex : Black Hummer H2 Luxury - Chevrolet Tahoe 5.3 V8 LT

Jean-Michel
Messages : 11
Enregistré le : dim. 15 juil. 2012 12:32

Re: expedition broute apres changement des bougies

Message par Jean-Michel » lun. 16 juil. 2012 19:08

merci beaucoup pour toutes ses reponses je vous mettre d'autre photos de mon expedition cette semaine
salut a tous.

Jean-Michel
Messages : 11
Enregistré le : dim. 15 juil. 2012 12:32

Re: expedition broute apres changement des bougies

Message par Jean-Michel » lun. 16 juil. 2012 19:25

Image

Répondre