Problème de batterie

Avatar du membre
Vilain Nounours
Messages : 423
Enregistré le : mar. 2 sept. 2014 17:55

Problème de batterie

Message par Vilain Nounours » ven. 12 avr. 2019 00:17

Celui dont je parle s’est lancé avec une tension restante de batterie à 3.7 volts

Mais ton astuce est bonne à retenir

Si non, au cas où tu aurais récemment changé d’autoradio, j’ai mon pote qui a eu dernièrement de gros problèmes de décharge avec son optima, après grosses recherches, cela venait du pionnier que l’on venait de monter...plus précisément de la prise d’adaptation de commandes aux volant.

Il est resté une semaine avec son poste débranché afin de s’assurer que cela venait bien de cela, et plus de problème de décharge durant ce laps.

D’après ce qu’il m’a expliqué, il y aurait un fil à permuter avec le remote contrôle (fils alimentation d’antenne électrique) qui coupe son arrivée électrique à l’extinction du poste.
Car aillant un ampli d’origine (bose système, sur avalanche...et en ordre général dans les options de nos Chevrolets US) ce dernier restait sous tention avec le branchement classique et déchargeait la batterie.

J’ai également un ampli (bose système d’origine) j’ai la même connectique pour reprendre les commandes au volant, la seule chose qui change est l’autoradio, le miens est moins complet, est n’a pas le gps intégré (je me sert de la connectivité avec mon i-phone...) et c’est également un pionnier.
Je l’ai branché classiquement est je touche du bois, pour l’heure et depuis des semaines, pas de soucis de décharge.

Un garagiste d’américaines, m’a également confié que des branchements « mal fait » d’autoradio, était souvent causes de décharge sur nos Chevrolet.

Cela reste une piste pour toi
Sauf bien sûr si tu n’a pas changé d’autoradio...à ce moment là, mille excuses d’avoir saoulé tout le monde avec mon histoire d’autoradios...
CHEVROLET AVALANCHE Z71 V8 5.3 VORTEC

Avatar du membre
weymard
Messages : 1431
Enregistré le : jeu. 24 mai 2012 17:41
Contact :

Re: Problème de batterie

Message par weymard » ven. 12 avr. 2019 00:24

:lol: :lol: :lol: :lol: Non je n'ai pas changé d'autoradio :lol: :lol: J'ai le combi gps/CD/radio d'origine (très bien d'ailleurs) avec les boses et les commandes au volant.
Et là tu m'ouvres peut-être une autre piste, lundi j'ai eu un "bug" sur les commandes au volant, bug qui a disparu au redémarrage. Mais je suis passé auprès d'installations militaires (radars et autres merdouilles...) et souvent dans ce coin l'électronique merde :lol: :lol: Mais peut-être est-ce une piste. :?:
twitter : @ThierryRouby

Vidéo censurée par youtube, sous-titrée en français :
http://rutube.ru/video/1125b9f4c48d403f ... 6484cf6db/

Avatar du membre
Alucard
Messages : 1045
Enregistré le : sam. 29 oct. 2016 16:41
Localisation : Cassinomagvs

Re: Problème de batterie

Message par Alucard » ven. 12 avr. 2019 08:35

J'ai déchargé la batterie 1 fois, en laissant juste un chargeur dans une fiche allume cigare, ils ne se coupent jamais...

La voiture coupe les accessoires au bout de 10 minutes, en tout cas c'est comme ça sur le mien.
Cadillac SRX V8 - 2004, mon dailly - plaisir.
Image
Peugeot 309 : 309 GR phase 1 - 1987, collector.
Chrysler PT cruiser 2.2 CRD - 2004, maaaazout powaaaa ! (De madame)

Avatar du membre
weymard
Messages : 1431
Enregistré le : jeu. 24 mai 2012 17:41
Contact :

Re: Problème de batterie

Message par weymard » ven. 12 avr. 2019 10:03

Sur le mien aussi, mais seules restent actives les 2 prises des places arrières, celle de la console centrale se coupe comme les accessoires.

Ce matin la charge est 12,2 V. Précisons que mon chargeur à découpage de fréquence ne débite que 1 A/h. Le défaut de sa qualité.
twitter : @ThierryRouby

Vidéo censurée par youtube, sous-titrée en français :
http://rutube.ru/video/1125b9f4c48d403f ... 6484cf6db/

Avatar du membre
Alucard
Messages : 1045
Enregistré le : sam. 29 oct. 2016 16:41
Localisation : Cassinomagvs

Re: Problème de batterie

Message par Alucard » ven. 12 avr. 2019 19:15

Ma caméra dash cam à son permanent dessus le 12 v allume cigar du cendrier. Elle tourne en permanence. Avant elle était sur l'éclairage de carte, dans le plafonnier, au bout de 10min ça coupait.
Cadillac SRX V8 - 2004, mon dailly - plaisir.
Image
Peugeot 309 : 309 GR phase 1 - 1987, collector.
Chrysler PT cruiser 2.2 CRD - 2004, maaaazout powaaaa ! (De madame)

Avatar du membre
weymard
Messages : 1431
Enregistré le : jeu. 24 mai 2012 17:41
Contact :

Re: Problème de batterie

Message par weymard » ven. 12 avr. 2019 21:08

Curieux ces différences, le mien est de août 2004
twitter : @ThierryRouby

Vidéo censurée par youtube, sous-titrée en français :
http://rutube.ru/video/1125b9f4c48d403f ... 6484cf6db/

Avatar du membre
weymard
Messages : 1431
Enregistré le : jeu. 24 mai 2012 17:41
Contact :

Re: Problème de batterie

Message par weymard » sam. 13 avr. 2019 10:53

Charge à 12,8 ce matin ! On continue !
twitter : @ThierryRouby

Vidéo censurée par youtube, sous-titrée en français :
http://rutube.ru/video/1125b9f4c48d403f ... 6484cf6db/

Répondre