probleme transfert encore

jf34
Messages : 62
Enregistré le : jeu. 4 janv. 2018 21:08
Localisation : 34

probleme transfert encore

Message par jf34 » ven. 31 août 2018 17:18

bonjour a tous

je rentre de 8000kms , et j'ai un clang quand je passe du neutre a D ou en R , puis apres plus rien

en passant dessous , je me rends compte que l'arbre de transmission avant ne tourne pas librement , comme si la boite etait en 4x4 (alors que je suis bien sur 2H) mais j'ai quand meme l'impression que le pont avant n'est pas entrainé (quand je souleve une roue avant elle tourne librement )

je me rend compte aussi que je n'arrive plus a passer les 4HI et 4LO ça clignotte puis sa revient en 2H et si j'insiste plusieurs fois ça me met le defaut service 4WD

donc est ce que j'incrimine le moteur de changement de gamme sur la BT ? pourtant je l'entend tourner

sur rockauto , il y a deux references : cardone 48104 et 48105 et je ne saisi pas la difference entre les deux

merci de votre aide

Avatar du membre
titifj
Messages : 202
Enregistré le : mer. 17 août 2016 17:28
Localisation : 33720 cérons

Re: probleme transfert encore

Message par titifj » ven. 31 août 2018 22:25

Il peut tourner et ne rien enclencher , le mieux serait de le démonter et de vérifier
je gère, ça gère .
au pays des fous, les fêlés sont rois

jf34
Messages : 62
Enregistré le : jeu. 4 janv. 2018 21:08
Localisation : 34

Re: probleme transfert encore

Message par jf34 » sam. 1 sept. 2018 09:25

j'ai commander l'anneau encodeur (j'ai dailleurs galeré pour trouver que lui sur rockauto , en recoupant plusieurs site j'ai fini par avoir la reference), je demonterai le moteur pas pour rien du coup , car c'est quand meme pas des plus simple a regler

jf34
Messages : 62
Enregistré le : jeu. 4 janv. 2018 21:08
Localisation : 34

Re: probleme transfert encore

Message par jf34 » dim. 7 oct. 2018 19:21

bon c'est reparé et sans demonté l'anneau encodeur , quand j'ai remonté la fiche sur le moteur lors de la depose des boites , j'ai tordu deux picots dedans celle ci , une fois redressé et ça va beaucoup mieux :lol:

jf34
Messages : 62
Enregistré le : jeu. 4 janv. 2018 21:08
Localisation : 34

Re: probleme transfert encore

Message par jf34 » dim. 7 oct. 2018 19:24

par contre coté arbre de transmission avant il ne tourne pas super librement il faut prendre une pince etaux pour le faire tourner , a priori les disques de l'embrayage a l'interieur de la BT collent un peu , j'ai revidangé et mis l'equivalent de l'huile autotrac bleu de la yacco ATF X , moi j'avais mis de la dextron 6 comme la BVA,

rien de significatif pour le moment

Avatar du membre
titifj
Messages : 202
Enregistré le : mer. 17 août 2016 17:28
Localisation : 33720 cérons

Re: probleme transfert encore

Message par titifj » mar. 9 oct. 2018 09:50

Sauf que ta BT n'a pu dû apprécier la dexron 6 car pas fait pour il me semble
je gère, ça gère .
au pays des fous, les fêlés sont rois

jf34
Messages : 62
Enregistré le : jeu. 4 janv. 2018 21:08
Localisation : 34

Re: probleme transfert encore

Message par jf34 » mar. 9 oct. 2018 11:55

mouai je sais pas trop , car apres dizcussion apres 1 specialiste americaine, et deux societe qui reconstruise les boites auto , eux ils mettent de la DVI

quand tu mets celle que j'ai mis a cote , on voit pas vraiment la difference :lol:

pock
Messages : 14
Enregistré le : lun. 5 juin 2017 22:45

Re: probleme transfert encore

Message par pock » mar. 9 oct. 2018 22:02

Sacré spécialiste us .

Car c’est de l huile GM autotrack 2 que l ont met et elle est bleu,

jf34
Messages : 62
Enregistré le : jeu. 4 janv. 2018 21:08
Localisation : 34

Re: probleme transfert encore

Message par jf34 » mer. 10 oct. 2018 00:23

je sais bien, mais a priori pas grand monde la met cette huile et elle coute pressque 20 euros le litre en france en la commandant sur Paris (meme pas 9 USD au etats unis pourtant) , alors apres recherche vers nos fournisseurs, il existe une correspondance , chez Yacco, elle s'appelle ATF X
https://www.yacco.com/product/262-atf-x/

que j'ai commandé ici
https://www.racinglubes.fr/2369-huiles- ... don_de_1_l


voili voilou :)

pock
Messages : 14
Enregistré le : lun. 5 juin 2017 22:45

Re: probleme transfert encore

Message par pock » mer. 10 oct. 2018 14:56

Il n existe aucune correspondance pour l autotrac 2 .

Répondre