Problème tableau de bord H2, les aiguilles ne marche plus

Tutoriels d'entretien, conseils d'achat, technique et méthodes...
Avatar du membre
Ced
Administrateur du site
Administrateur du site
Messages : 2575
Enregistré le : lun. 6 févr. 2012 22:04

Re: Problème tableau de bord H2, les aiguilles ne marche plu

Message par Ced » ven. 24 avr. 2015 07:41

As tu regarde ce que je t'ai dis ????
Je vois pas comment tu peux aider les autres sans toi meme avoir réglé le problème
Je viens d'élaborer un plan des plus diaboliques pour détruire le monde : le laisser tel qu'il est, ne rien faire et attendre.
Ex : Black Hummer H2 Luxury - Chevrolet Tahoe 5.3 V8 LT

elvis
Messages : 177
Enregistré le : mer. 18 juin 2014 21:03
Localisation : Québec

Re: Problème tableau de bord H2, les aiguilles ne marche plu

Message par elvis » ven. 24 avr. 2015 11:48

Salut,

Oui j'ai regardé, j'ai regardé partout deux, pis trois fois, et je n'en vois pas de l'humidité, ni de fils corrodés par la rouille a cause de l'humidié.

Je ne sais pas c'est quoi cause ce problème mais, comme tu ma dis plus haut, un problème aléatoire électronique c'est très compliqué a trouver alors, je change le "bloc compteur instrument" et on verra bien si la panne est réglé ou non,

La seule chose a déploré, c'est que ca va me coûter $500.00 pour faire le test... mais, la, je suis écœuré de chercher, un moment donner, il faut que ca aboutisse quelques parts...

Merci, Francois, :)

elvis
Messages : 177
Enregistré le : mer. 18 juin 2014 21:03
Localisation : Québec

Re: Problème tableau de bord H2, les aiguilles ne marche plu

Message par elvis » ven. 24 avr. 2015 12:11

Factory a écrit :Je reste convaincu que c'est pas ton compteur :?: :?:
Moi aussi, je ne suis pas convaincu que c'est le compteur le problème mais, c'est quoi alors ??, je le sais pas!! et comme j'ai dis tantôt, il faut que je règle le problème, je ne peux toujours bien pas passer l'été comme ca!!!

Mon truck, passe six mois l'hiver dans mon garage, et si il faut qu'il passe de deux a trois mois l'été dans mon stationnement, a cause d'un bris, ca pas d'allure... il faut que ca avance!!

Alors, la, je suis rendu a la deuxième étape, c'est a dire, au stage de commencé a changer des pièce...

Ce nouveau compteur, c'est peut être de l'argent jeter par les fenêtres mais, malgré les bonnes intentions de ceux qui m'aide a trouver de sacrement de trouble, qui peut me dire ces quoi le problème, et jusqu'à maintenant, personne, alors, je commence a changer des pièces!!!

Francois, :)

shaft
Messages : 442
Enregistré le : dim. 23 juin 2013 19:19

Re: Problème tableau de bord H2, les aiguilles ne marche plu

Message par shaft » ven. 24 avr. 2015 14:35

Regarde sur la prise du bloc compteur si il y a pas un fils denuder ou qui commence à s enlever de la prise

elvis
Messages : 177
Enregistré le : mer. 18 juin 2014 21:03
Localisation : Québec

Re: Problème tableau de bord H2, les aiguilles ne marche plu

Message par elvis » ven. 24 avr. 2015 16:33

shaft a écrit :Regarde sur la prise du bloc compteur si il y a pas un fils denuder ou qui commence à s enlever de la prise
merci de ton aide,

Je vais regarder mais, pas aujourd’hui, on est en plein dans une tempête de neige depuis hier, alors...

Francois, :)

Factory
Messages : 112
Enregistré le : mer. 19 mars 2014 18:04

Re: Problème tableau de bord H2, les aiguilles ne marche plu

Message par Factory » sam. 25 avr. 2015 00:23

Elvis le québécois,quel est ton niveau de compétence sur une panne comme cela ,est tu capable de démonter ton tableau de bord tout en le laissant actif pour la route ,peux tu faire des essais de mauvais contact en roulant pendant qu'une personne autre que ta belle mère conduit le HUMMER,enfin a tu fais des essais avec le vehicule en conditions réelles ?
Tu vois nous on aient prêt pour te diriger et t'aider ,mais il nous faut plus de précisions .
Sinon je prend le prochain avion et je viens voir ta belle mère :?: :lol: :lol:
Chuck Norris a compté jusqu'à l'infini ........et deux fois .....
Moi .......j'ai un HUMMER ............

elvis
Messages : 177
Enregistré le : mer. 18 juin 2014 21:03
Localisation : Québec

Re: Problème tableau de bord H2, les aiguilles ne marche plu

Message par elvis » sam. 25 avr. 2015 02:35

Factory a écrit :Elvis le québécois,quel est ton niveau de compétence sur une panne comme cela ,est tu capable de démonter ton tableau de bord tout en le laissant actif pour la route ,peux tu faire des essais de mauvais contact en roulant pendant qu'une personne autre que ta belle mère conduit le HUMMER,enfin a tu fais des essais avec le vehicule en conditions réelles ?
Tu vois nous on aient prêt pour te diriger et t'aider ,mais il nous faut plus de précisions .
Sinon je prend le prochain avion et je viens voir ta belle mère :?: :lol: :lol:
Bonjour,

Je sais que sur ce forum, vous faites tout ce qui est en votre pouvoir, afin pouvoir m'aider a résoudre mon problème, et je sais aussi que je viens sur ce forum seulement quand j'ai un problème avec mon H, et je vous en suis très reconnaissant. :) merci encore...

je ne m'en cache pas, je suis sur trois forum en même temps afin, de pouvoir trouver ce problème que vous connaissez et peut être que si ce problème est résolu, ca pourrait aider d'autre proprio de H2 dans le futur, et que ce soit sur ce forum ou les autres forums de Hummers,

Pour mes compétence en électronique , ils ont presque nul, par contre en mécanique, je me débrouille... mais, la c'est électronique alors!!

Maintenant, les tests, pour démonter le compteur, pas de problème, il y a juste six vis dans le cash et quatre dans le compteur, pour ca pas de trouble, c'est facile, ca fait trois fois que je le démonte pour aller voir!! j'ai vérifié aussi a deux reprises les box de fusibles, je cherche de la corrosion sur un ou des fils.

Deuxièmement, faire des tests en roulant, je ne comprends pas très bien!! si tu peux m'expliquer un peu plus, et si vous voulez d'autres précisions, pas de problème, demandez-le moi... :)

Maintenant, la belle Mère, :lol: Elvis, Québecois ou Francois, je vois que je ne suis pas le seul a aller voir les autres forums ;) :) je ne mettrai pas de photo de ma belle Mère, je pense que vous l'avez déjà vue quelques parts ailleurs qu'ici, ;)
Si tu prends l'avion pour venir voir ma belle Mère, hé bien! il y a des grosses chances qu'elle reparte avec toi, et c'est moi qui va payer pour son shipping mais, juste aller, pas de retour... :x :roll:

Francois,

Factory
Messages : 112
Enregistré le : mer. 19 mars 2014 18:04

Re: Problème tableau de bord H2, les aiguilles ne marche plu

Message par Factory » sam. 25 avr. 2015 07:50

Ah ah !!! Les belles mères !!
Un gars dit a son copain " ma belle mère est un ange ......ah oui dit le copain.....tu as de la chance,la mienne est encore vivante ! "
Nous tous, nous sommes aussi sur plusieurs forums et c'est normal ils sont là pour ça,perso j'y vois pas de problemes 8-)
Donc tu a ouvert le Dash et vérifié les connexions. En recentrant les pannes ,est tu sur qu'il n'y a que le bloc compteur qui fait défaut ?
Je suis surpris que tout se plante sur le compteur et bien sur d'un seul coup et pire aléatoirement ,cela me dérange (désolé,mais mon métier c'est de réparer les pannes à la con dans beaucoup de domaines,donc pas plus sur un HUMMER que sur le mixeur de ma belle mère) .
Mais voilà je suis pas convaincu,comme toi d'ailleurs ! que ce soi le compteur,et c'est pour cela que je t'embête ,mais je ne veux pas te faire dépenser 500 dollars pour rien :oops:
A tu essayer du produit pour contacts electrique,chez nous c'est du F 2 de chez loctite ?
:D
Chuck Norris a compté jusqu'à l'infini ........et deux fois .....
Moi .......j'ai un HUMMER ............

elvis
Messages : 177
Enregistré le : mer. 18 juin 2014 21:03
Localisation : Québec

Re: Problème tableau de bord H2, les aiguilles ne marche plu

Message par elvis » sam. 25 avr. 2015 12:46

Ha ha!! elle bonne ta joke sur les belles Mères, :lol: :lol: en voici une aussi,

Un mari et sa femme font les courses un samedi après midi :
- Chéri, c'est l'anniversaire de ma mère demain. Si on lui achetait un appareil électrique ?
- Bonne idée ! Qu'est ce que tu penses d'une chaise ? :x :x

Je commence a aimer ce forum, je vois qu'ils y pas juste des Hummeristes sur ce forum mais aussi des Humoristes aussi... c'est bien ca!! :x :D

Pour en revenir au compteur, oui on a un nettoyeur de pièces électriques, c'est sensiblement pareil comme le " brake cleaner"

J'ai remarqué une chose, quand le compteur reste bloquer ou qu'il ne marche pas tout simplement, le petit écran de la chaufferette indique en Fahrenheit et d'habitude c'est en Celsius, le miroir du conducteur fait un peu défaut aussi,

c'est a dire. quand je recule, le miroir baise, et quand je reviens pour avancer il est déstabilisé, "il bouge par petits mouvements et fini par resté en bas, comme si je reculais encore" et quand le compteur marche bien, tout rentre dans l'ordre, miroir ok, température en celsius.

Il y a aussi, je ne sais pas si ca peu avoir rapport,
Quand j'ai été commedé le compteur chez le concessionnaire GM, ils mont demandé le numéro de série du Hummer, et la, ils ont vue que mon Hummer était Américan, et pas Canadian comme je pensais, il y a quelqu’un quelque part qui fait le changement de: mile/heure en kilométre/heure, non!!

j'ai bien vue aussi les six vis chromés pour démancher le cash était briser un peu donc, il a déjà été démonter quelques fois, et pour quoi, je ne le sais pas,

Où vaudrais tu que je nettoie avec le nettoyeur électrique??

Francois, :D

elvis
Messages : 177
Enregistré le : mer. 18 juin 2014 21:03
Localisation : Québec

Re: Problème tableau de bord H2, les aiguilles ne marche plu

Message par elvis » sam. 25 avr. 2015 13:27

Bonjour, :)

Comment fait on pour insérer une photo, y a t'il un post qui explique??

elvis :)

Répondre