Reparer 4 RM

Tutoriels d'entretien, conseils d'achat, technique et méthodes...
Répondre
Avatar du membre
Mackarios
Messages : 22
Enregistré le : sam. 19 oct. 2013 16:22

Reparer 4 RM

Message par Mackarios » ven. 2 août 2019 15:59

Bonjour à tous,

J'ai activé sur le module( fonction 4 roues motrices) le bouton 4H (High) après avoir mis mon sélecteur de boite de vitesse à N (neutre). Je entendu un moteur electrique crisser sous le vehicule du coté boite de transmission.
Le voyant que j'ai appuyer à clignoter ensuite s'est éteint et le message "Reparer 4RM'" est apparu sur le tableau de bord. J'ai éteint le moteur pour le rallumer quelques instants après et je constate que le module où se situe les boutons de mise en fonctions ne s'allume plus, alors qu'habituellement le voyant supérieur de ce module s'allume dès que le moteur à démarré.

Que faire pour que ce module fonctionne à nouveau ?
Merci aux âmes sensibles qui seront sensible à ma détresse en m'apportant des réponses.

Mackarios :)

bidoux22
Messages : 94
Enregistré le : jeu. 1 oct. 2015 16:33
Localisation : Côtes d'armor

Re: Reparer 4 RM

Message par bidoux22 » dim. 4 août 2019 10:03

J'ai eu le coup,c'était le module de commande.
Il suffit de refaire toutes les soudures de la platine du module ou en acheter un autre.
Chevrolet Tahoe GPL 2002 172700 kms
Pontiac Transsport 3,8l GPL 1995 225000 kms

Avatar du membre
Mackarios
Messages : 22
Enregistré le : sam. 19 oct. 2013 16:22

Re: Reparer 4 RM

Message par Mackarios » mar. 6 août 2019 16:36

Merci, j'ai fourré mon nez ça et là dans la recherche d'une rapide réponse et j'ai trouvé ceci qui correspond bien à ce que tu me dis :
https://www.youtube.com/watch?v=u-MSMVgbJbI

Je vais voir et vous donner la suite.

Salutations à tous :D

Répondre