Logo climatisation clignote

Tutoriels d'entretien, conseils d'achat, technique et méthodes...
Metria
Messages : 42
Enregistré le : mar. 28 août 2012 15:56

Re: Logo climatisation clignote

Message par Metria » jeu. 14 mars 2013 11:06

J'ai vérifié le fusible : AC / COMP dans les fusibles du compartiment moteur ! il est bon !
Par contre je trouve pas le compresseur pour le tester ?
J'ai une petite question qui est peut être débile mais je la pose quand même :?:
Est ce que la clim ne se met pas en route a partir d'une certaine température ?
Il doit faire pas loin de 0 dehors, peut être que la clim ne s'allume pas a cause de ça ??

Avatar du membre
cruchon
Support
Support
Messages : 3187
Enregistré le : mer. 20 févr. 2013 00:44

Re: Logo climatisation clignote

Message par cruchon » jeu. 14 mars 2013 11:21

Non température extérieur n as rien a voir.
A gauche sur le dessus. Suis la courroie et tu vas tomber dessus.sinon prend moteur en photo et ont te guideras plus facilement
GMC sierra denali 6.2l

Avatar du membre
Tonyhummer92
Modérateur
Modérateur
Messages : 3225
Enregistré le : lun. 4 juin 2012 21:36

Re: Logo climatisation clignote

Message par Tonyhummer92 » jeu. 14 mars 2013 13:46

Euh il me semble que sur mon Hummer et sur mon ancien jeep, quand la température extérieure etait suffisament froide, le compresseur de clim ne se declenche pas...si il n'est pas nécessaire pour le refroidissement

voir manuel

Image
Image

Metria
Messages : 42
Enregistré le : mar. 28 août 2012 15:56

Re: Logo climatisation clignote

Message par Metria » jeu. 14 mars 2013 14:19

Je confirme ce que dit tonyhummer92 puisque la température extérieur est maintenant de 7 et la clim fonctionne de nouveau !

En tout cas merci a tous pour votre contribution a régler mon problème !! 8-)

Avatar du membre
Tonyhummer92
Modérateur
Modérateur
Messages : 3225
Enregistré le : lun. 4 juin 2012 21:36

Re: Logo climatisation clignote

Message par Tonyhummer92 » jeu. 14 mars 2013 14:22

De rien c'est normal

Avatar du membre
Tonyhummer92
Modérateur
Modérateur
Messages : 3225
Enregistré le : lun. 4 juin 2012 21:36

Re: Logo climatisation clignote

Message par Tonyhummer92 » jeu. 14 mars 2013 14:24

Présentes nous ton H2 Métria, j'aimerais bien le voir en photos please...

tu es de quel region?

Metria
Messages : 42
Enregistré le : mar. 28 août 2012 15:56

Re: Logo climatisation clignote

Message par Metria » jeu. 14 mars 2013 14:44

photo.JPG
photo.JPG (245.57 Kio) Vu 1055 fois
photo1.JPG
photo1.JPG (180.53 Kio) Vu 1055 fois
Avec plaisirs !
Voici 2 photos !
Il part en netoyage complet demain donc là il est un peu crade !
Je suis de bourgogne !

Avatar du membre
cruchon
Support
Support
Messages : 3187
Enregistré le : mer. 20 févr. 2013 00:44

Re: Logo climatisation clignote

Message par cruchon » jeu. 14 mars 2013 17:45

Bien vue Tony 8-)
GMC sierra denali 6.2l

Avatar du membre
Tonyhummer92
Modérateur
Modérateur
Messages : 3225
Enregistré le : lun. 4 juin 2012 21:36

Re: Logo climatisation clignote

Message par Tonyhummer92 » jeu. 14 mars 2013 22:19

Tres beau ton hummer metria !

On va embeter pere fourra pour qu'il deplace tes photos dans un sujet approprié.

Répondre