Vibrations Hummer H2

Tutoriels d'entretien, conseils d'achat, technique et méthodes...
Répondre
Avatar du membre
Tonyhummer92
Modérateur
Modérateur
Messages : 3225
Enregistré le : lun. 4 juin 2012 21:36

Vibrations Hummer H2

Message par Tonyhummer92 » dim. 17 mars 2013 21:07

Voilà apres plusieurs kilometres avec mes nouvelles jantes et pneus, qui sont tous simplement epoustouflants; j'ai quand même un soucis, mais qui n'a peut etre pas de lien direct avec ces nouveaux pneus

j'explique :

Jusque 125/130km /h tout va bien, mais à partir de ce stade, j'ai des vibrations dans la voiture, le siege passager en tremble...

Pourtant mes nouvelles jantes et pneus, sont arrivées équilibrées et par un pro sur qui j'ai toute confiance...

J'ai lu un peu partout que quand ca tremblait au niveau du volant, c'est un soucis d'equilibrage ou parra sur les roues avants, et que si ca tremble ailleurs dans la voiture, c'est du a un mauvais equilibrage des roues arrières...

Je précice que j'avais ce problème aussi, mais plus minime, lorsque je roulais avec mes jantes d'origine...

ALors voila, j'attends vos avis..

Moi les idées que j'ai eu, c'est Parrallelisme, peut etre equilibrage suite a un plomb peut etre mal collé, et aussi je me demandais si il n'y avait pas sur les 4 jantes, deux jantes equilibrées pour aller sur train avant, et les deux autres sur le train arrière, serait ce possible?? (si vous comprenez ce que je veux dire...)

Avatar du membre
Ced
Administrateur du site
Administrateur du site
Messages : 2575
Enregistré le : lun. 6 févr. 2012 22:04

Vibrations...

Message par Ced » dim. 17 mars 2013 21:55

Les tremblements sont souvent dus a un mauvais équilibrage, et ça se ressent encore plus sur les muds !
Pour Info sur une de mes roues j'ai du faire rajouter 200g de plomb !!! Énorme !! Alors qu'avec les pneu BF sur la même roue il n'y avait que 15g !
Tout ça du au pneu !
Moi a 15 a l'heure je sens fortement les crampons puis ensuite plus rien
Possible que l'équilibrage ait été mal fait....... Et effectivement a cette vitesse peut être l'arrière
Dans le pire des cas possible jante voilée
Faut refaire un contrôle Tony ;)
Sinon tu vas risque de bouffer du pneu
Je viens d'élaborer un plan des plus diaboliques pour détruire le monde : le laisser tel qu'il est, ne rien faire et attendre.
Ex : Black Hummer H2 Luxury - Chevrolet Tahoe 5.3 V8 LT

Avatar du membre
Tonyhummer92
Modérateur
Modérateur
Messages : 3225
Enregistré le : lun. 4 juin 2012 21:36

Re: Vibrations...

Message par Tonyhummer92 » dim. 17 mars 2013 22:01

Bah oui je pense que je suis bon pour aller faire verifier l'equilibrage, mais à quel pro faire confiance?

il y a tellement de margoulin ici en ile de france...

Auront t'ils besoin de demonter toutes les jantes pour verifier l'equilibrage, ou est ce que ca peut se verifier directement jantes posées? (je sais c'est peut etre con comme question mais je la pose LOL)

Sinon mon vendeur m'a repondu que peut etre qu'un jante à perdu un plomb pendant le transport... Sont même pas arrivées que deja elles petent les plombs lol

Avatar du membre
Ced
Administrateur du site
Administrateur du site
Messages : 2575
Enregistré le : lun. 6 févr. 2012 22:04

Vibrations...

Message par Ced » dim. 17 mars 2013 22:06

Pour l'équilibrage fait faire jantes par jante démontées
Tu dois bien avoir un monteur pneu sérieux dans ton coin !!
Mais encore fait il qu'il soit équipépoir du 20"..... C'est pas le cas de tous ;)
Je viens d'élaborer un plan des plus diaboliques pour détruire le monde : le laisser tel qu'il est, ne rien faire et attendre.
Ex : Black Hummer H2 Luxury - Chevrolet Tahoe 5.3 V8 LT

Avatar du membre
cruchon
Support
Support
Messages : 3187
Enregistré le : mer. 20 févr. 2013 00:44

Re: Vibrations...

Message par cruchon » lun. 18 mars 2013 00:27

Si tu avais déjà se problème la avant et je suppose que tu avais des plus petits jantes.
Je penserait a du jeux dans une rotule.
Plus tu monte en diamètre jantes , plus sa vas s intensifié .
GMC sierra denali 6.2l

Avatar du membre
Humm75
Modérateur
Modérateur
Messages : 3310
Enregistré le : sam. 11 févr. 2012 23:44
Localisation : Paris

Vibrations...

Message par Humm75 » lun. 18 mars 2013 08:23

En RP, de sérieux, tu as A2TS à Lagny (monte pas mal de GT ), Central pneumatique à Clichy, Vaysses Pneus â Chatenay Malabry, Car Audio Concept à Gonesse.
Hummer ... Like nothing else !

Avatar du membre
Tonyhummer92
Modérateur
Modérateur
Messages : 3225
Enregistré le : lun. 4 juin 2012 21:36

Re: Vibrations...

Message par Tonyhummer92 » lun. 18 mars 2013 13:03

Merci beaucoup philippe pour tes conseils.

Finalement ce matin, j'ai contacté Parts plus qui etait proche de chez moi et qui m'ont donné leur adresse en montage de pneumatique chez qui ils vont pour les tahoe, suburban etc...

C'est adhérence pneu, a argenteuil qui sont très bien équipées.

Bon les nouvelles :

le garage m'a equilibré les roues de derriere suite aux symptomes que je lui ai décrit.
Il a quand meme rajouté je crois 135g par roue; et d'ailleurs je trouve cela très moche, mais bon j'ai pas le choix...
il m'a expliqué que mes pneus avait eté equilibré en "statique", c'est a dire les plombs ont été posé vers le fond de la jante, et pas sur le bord, et que du coup l'equilibrage ne pouvait pas etre bon sur ce type de jantes et pneus...

je repars du garage pour faire un essai, et les vibrations se calment mais sont présentes, et je les ressens maintenant + dans mon volant que dans la voiture... De plus j'ai l'impression que mon volant tire légerement à droite, rien de mechant mais bon...

il m'a aussi dit que ca pouvait etre à cause du fait que la roue ne repose pas sur le moyeu et qu'elles ne reposent que sur les ecrous...

Du coup cet apres midi je repars faire l'equilibrage des roues de devant, et nous verrons bien.

Petite question, pensez vous que du à a un mauvais équilibrage des roues de devant, la voiture peut tirer vers la droite?

photo des plombs qui fait moche :

Image

Avatar du membre
Ced
Administrateur du site
Administrateur du site
Messages : 2575
Enregistré le : lun. 6 févr. 2012 22:04

Re: Vibrations...

Message par Ced » lun. 18 mars 2013 15:29

Tonyhummer92 a écrit :il m'a aussi dit que ca pouvait etre à cause du fait que la roue ne repose pas sur le moyeu et qu'elles ne reposent que sur les ecrous...
Qu'est ce que je t'avais dit Tony......................... :x
Si tu as un axe central c'est pas pour faire joli, c'est que déjà ca te centre la roue parfaitement et qu'ensuite ca appuie sur cet axe et aussi sur les ecrous, et pas QUE sur les écrous... Le principe jante autoporté c'est bien, mais pour un H2 de 3 tonnes, j'éviterai 100%
Personne m'écoute ici :lol: :lol: :lol: :lol:

Je t'ai dit que 3 tonnes posées uniquement sur les écrous ça le fait pas...
Je t'en ai d'ailleurs parlé avec mon expérience de changement de jantes sur une autre US..
Peut être que ce n'est pas ça, mais c'est une possibilité !

Pour le volume de plomb, tu n'aurai pas cela avec le AT, mais le Mud c'est incontournable, déjà que le pneu brasse un volume d'air monstrueux mais la régularité de la gomme est moins effective qu'un AT
J'ai le même volume de plomb ( 210g ) sur une roue, le gars me l'a mis à l'arrière pour ne rien ressentir dans le volant

Si ça tremble dans ton volant, tu as de grandes chances pour que le déséquilibrage vienne de l'avant
Si ça tire d'un côté, alors que ca ne le faisait pas avec tes anciennes jantes, le parallélisme n'y est pour rien :
as tu déjà vérifié ta pression des 2 avant ? est elle la même ?? n'aurais tu pas un pneu trop peu gonflé ?
Mets y 3 bars dans les 2
Je viens d'élaborer un plan des plus diaboliques pour détruire le monde : le laisser tel qu'il est, ne rien faire et attendre.
Ex : Black Hummer H2 Luxury - Chevrolet Tahoe 5.3 V8 LT

Avatar du membre
Tonyhummer92
Modérateur
Modérateur
Messages : 3225
Enregistré le : lun. 4 juin 2012 21:36

Re: Vibrations...

Message par Tonyhummer92 » lun. 18 mars 2013 15:41

Si si je t'ecoute pere fourra ne t'inquietes mais c'est parce que mon vendeur pro m'avait dit que ca posait pas de pb et que mavrec n'as pas de soucis non plus. Puis tu sais les roues de derriere ne reposent pas sur le moyeu il y a que devant. Bon je vais quand meme essayer de trouver les bagues de centrage mais je sais pas ou et comment my prendre...

ensuite pour l'equilibrage c'est pas propre ce qu'a fait le pro ce matin je vais tout enlever c'est vraiment trop moche et je trouve que finalement ca n'a pas bien changé.

En plus mon volant ki tire un peu c bien un probleme de parra...

enfin ce genre de soucis c le genre de truc ki me gonfle car on sait jamais vraiment d'ou ca vient.

puis comme bientot je vais dans le nord , je veux pas faire un lon trajet tremblottant lol

Avatar du membre
Ced
Administrateur du site
Administrateur du site
Messages : 2575
Enregistré le : lun. 6 févr. 2012 22:04

Re: Vibrations...

Message par Ced » lun. 18 mars 2013 16:00

Tonyhummer92 a écrit :En plus mon volant ki tire un peu c bien un probleme de parra...
J'ai du zapper quelque chose, si c'est ton para, avant tu devais le ressentir aussi alors, un peu moins avec des 17" mais le problème devait déjà exister ;)

Quand tu dis "c'est pas propre", je ne vois pas comment il peut faire plus discret avec 135g de plomb..... ;)
Je viens d'élaborer un plan des plus diaboliques pour détruire le monde : le laisser tel qu'il est, ne rien faire et attendre.
Ex : Black Hummer H2 Luxury - Chevrolet Tahoe 5.3 V8 LT

Répondre