le TB ne démarre plus

Tutoriels d'entretien, conseils d'achat, technique et méthodes...
Répondre
Avatar du membre
franckbber
Messages : 74
Enregistré le : mer. 26 déc. 2018 18:28

le TB ne démarre plus

Message par franckbber » ven. 11 janv. 2019 14:32

Bonjour à tous
mon TB ne démarres plus, je mets le contact et quand j'essaie de démarrer plus rien, tout s'éteint,
j'ai regardé la batterie ok
j'ai vu qu'il y avait 3 masses sur ces moteurs j'en ai trouvé une celle de la batterie, savez vous où sont les autres,
la je vais tomber le démarreur pour voir si c'est lui le fautif
à suivre

Avatar du membre
Nandou
Messages : 417
Enregistré le : ven. 10 mars 2017 15:48
Localisation : Paris 13

Re: le TB ne démarre plus

Message par Nandou » ven. 11 janv. 2019 16:16

Vérifie toutes tes connexions avant de démonter, les masses mais aussi les cosses à la batterie, desserrées 2 fois pour moi. :cry:
J'ai mis des contre écrous. 8-)
“Heureux soient les fêlés, car ils laisseront passer la lumière.”
Michel Audiard.

Nandou, Paris 13. :D
Chevy Trailblazer 4.2 LTZ BVA ESS/GPL 2002

Avatar du membre
franckbber
Messages : 74
Enregistré le : mer. 26 déc. 2018 18:28

Re: le TB ne démarre plus

Message par franckbber » ven. 11 janv. 2019 16:28

merci Nandou
ouf pas de démarreur à démonter, relais démarrage hs
Image
Image

Avatar du membre
Nandou
Messages : 417
Enregistré le : ven. 10 mars 2017 15:48
Localisation : Paris 13

Re: le TB ne démarre plus

Message par Nandou » ven. 11 janv. 2019 16:49

Bon, c'est toujours ça, peut être qu'il était la source de claquage de ton fusible? :?:
“Heureux soient les fêlés, car ils laisseront passer la lumière.”
Michel Audiard.

Nandou, Paris 13. :D
Chevy Trailblazer 4.2 LTZ BVA ESS/GPL 2002

Avatar du membre
fixelabulle
Messages : 2210
Enregistré le : jeu. 17 janv. 2013 17:32
Localisation : Bouches du Rhône

Re: le TB ne démarre plus

Message par fixelabulle » ven. 11 janv. 2019 17:14

C est un moindre mal. C est chiant mais pas onéreux ni compliqué.


Alex
Chevy Trailblazer LTZ 4.2 Vortec 2002 / Jeep Wrangler YJ 4.0 bva 1991

Avatar du membre
franckbber
Messages : 74
Enregistré le : mer. 26 déc. 2018 18:28

Re: le TB ne démarre plus

Message par franckbber » ven. 11 janv. 2019 17:39

le problème en ce moment c'est que je dois tout réapprendre, tout est nouveau pour moi, mais heureusement petite panne :D

Avatar du membre
franckbber
Messages : 74
Enregistré le : mer. 26 déc. 2018 18:28

Re: le TB ne démarre plus

Message par franckbber » ven. 18 janv. 2019 09:53

bon je viens de changer le relais, il redémarre, mais je pense avoir quand même un pb electrique.

Avatar du membre
franckbber
Messages : 74
Enregistré le : mer. 26 déc. 2018 18:28

Re: le TB ne démarre plus

Message par franckbber » dim. 20 janv. 2019 10:31

Bon voilà encore en panne, mais le fautif est le démarreur, il reste collé, donc je viens d'en commander un,

Répondre