Yukon ne demarre plus suite a demontage de la batterie

Avatar du membre
maverick80
Messages : 1966
Enregistré le : ven. 29 août 2014 15:21
Localisation : licourt (somme)

Re: Yukon ne demarre plus suite a demontage de la batterie

Message par maverick80 » dim. 11 févr. 2018 20:11

Ken.r74 a écrit :il démarrait très bien avant que je débranche la batterie, quelques fois l’alternateur descends a 13,5v mais sinon rien de spécial au démarrage a par peu être quelques fois un bruit au démarreur quand la tension batterie est en dessous de 12v. Je sais pas si mon lecteur obd2 est vraiment fais pour le yukon je devrais pas avoir d’autre erreurs vu que j’ai le voyant abs allumé ?
Ton voyant est allumé car le moteur ne démarre pas, il doit s'éteindre quelques secondes après le démarrage.
Essaie avec des câbles de démarrage et un autres véhicule

Avatar du membre
Alucard
Messages : 969
Enregistré le : sam. 29 oct. 2016 16:41
Localisation : Cassinomagvs

Re: Yukon ne demarre plus suite a demontage de la batterie

Message par Alucard » dim. 11 févr. 2018 20:48

Tu es sûr de ton serrage + aussi ?
Image
Cadillac SRX V8 - 2004, mon dailly - plaisir.
Peugeot 309 : 309 GR phase 1 - 1987, collector.
Chrysler PT cruiser 2.2 CRD - 2004, maaaazout powaaaa ! (De madame)

Avatar du membre
Ken.r74
Messages : 22
Enregistré le : mer. 29 nov. 2017 16:44

Re: Yukon ne demarre plus suite a demontage de la batterie

Message par Ken.r74 » dim. 11 févr. 2018 20:51

Alucard a écrit :Tu es sûr de ton serrage + aussi ?

J’ai tout passer au papier de verre, graisse cuivré mais rien...
GMC Yukon Xl Denali 2007 6.2 v8 Ess/Gpl

Avatar du membre
Ken.r74
Messages : 22
Enregistré le : mer. 29 nov. 2017 16:44

Re: Yukon ne demarre plus suite a demontage de la batterie

Message par Ken.r74 » dim. 11 févr. 2018 20:53

Je viens de remarqué que le hp ou micro situé dans le ciel de toit côté conducteur grésille pas mal. Peut-être un problème de masse ?
GMC Yukon Xl Denali 2007 6.2 v8 Ess/Gpl

Avatar du membre
maverick80
Messages : 1966
Enregistré le : ven. 29 août 2014 15:21
Localisation : licourt (somme)

Re: Yukon ne demarre plus suite a demontage de la batterie

Message par maverick80 » dim. 11 févr. 2018 21:17

Ken.r74 a écrit :
Alucard a écrit :Tu es sûr de ton serrage + aussi ?

J’ai tout passer au papier de verre, graisse cuivré mais rien...
Ah jamais de graisse sur une cosse de batterie !!!!

Avatar du membre
Ken.r74
Messages : 22
Enregistré le : mer. 29 nov. 2017 16:44

Re: Yukon ne demarre plus suite a demontage de la batterie

Message par Ken.r74 » lun. 12 févr. 2018 09:41

J’ai tout nettoyer mais pourtant quand je l’ai acheté il y en avais dessus.
GMC Yukon Xl Denali 2007 6.2 v8 Ess/Gpl

Avatar du membre
Funkhy
Messages : 56
Enregistré le : mer. 4 janv. 2017 15:34

Re: Yukon ne demarre plus suite a demontage de la batterie

Message par Funkhy » lun. 12 févr. 2018 09:54

Ken.r74 a écrit :Je viens de remarqué que le hp ou micro situé dans le ciel de toit côté conducteur grésille pas mal. Peut-être un problème de masse ?
C'est un capteur pour la clim, et le grésillement est un défaut récurrent apparemment...
J'ai vu une vidéo sur Youtube qui en parle, mais je ne sais si ça concerna ta génération...
https://www.youtube.com/watch?v=1Zny_GA ... AuaRU&t=3s
GMC Yukon XL Denali de 2001, + de 450000kms au compteur... le Yukon, pas moi, quoi que ! :shock:

machinbidule
Messages : 285
Enregistré le : sam. 14 juil. 2012 09:29

Re: Yukon ne demarre plus suite a demontage de la batterie

Message par machinbidule » lun. 12 févr. 2018 11:51

Salut,

Il faut arrêter de partir dans tous les sens ! Comme te l' a expliqué Maverick au début de ton post, il faut vérifier si ton démarreur est alimenté en 12v Positif, avec où sans le contact.
J' y connais rien en Yukon, mais tu dois avoir un câble de section "moyenne/grosse" qui part de la batterie (+) jusqu' au démarreur .
Si Ok, il faut tester l' alim du solénoïde, une petite cosse où il doit y avoir un + lorsque tu tournes la clé pour démarrer !
Pour faire ceci il te faut soit une lampe témoin soit un voltmètre ! Dis nous le résultat !

Répondre